<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX RSS de los comentarios" href="https://elcambiodemexico.com/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcambiodemexico.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://elcambiodemexico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/23469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://elcambiodemexico.com/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=23469' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fmigrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fmigrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.16" /><style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX" />
<meta property="og:url" content="https://elcambiodemexico.com/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx/" />
<meta property="og:description" content="Un grupo de migrantes de Venezuela pasó la noche en las inmediaciones de la Comisión Mexicana de Ayuda a Refugiados (Comar), en la Ciudad de México. Te recomendamos: EUA abre proceso para ofrecer 2…" />
<meta property="article:published_time" content="2022-10-18T18:30:33+00:00" />
<meta property="article:modified_time" content="2022-10-18T18:30:33+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX" />
<meta name="twitter:image" content="https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx/"
          },
          "headline": "Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX",
          "image": [
            "https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx.jpg"
           ],
          "datePublished": "2022-10-18T13:30:33+00:00",
          "dateModified": "2022-10-18T13:30:33-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-23469 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                                            </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-23469 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>								<h1 class="entry-title">Migrantes venezolanos expulsados por EUA pasan la noche frente a la Comar en CDMX</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2022-10-18T13:30:33+00:00" title="octubre 18, 2022 at 1:30 pm"><i class="mdicon mdicon-schedule"></i>1 hora ago</time><span><i class="mdicon mdicon-visibility"></i>11 views</span></div>							</header>
                                                        
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx-1200x600.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/migrantes-venezolanos-comar-reuters.jpg"></p>
<div><img src="https://i0.wp.com/noticieros.televisa.com/wp-content/uploads/2022/10/migrantes-venezolanos-comar-reuters.jpg?fit=1280%2C720&amp;ssl=1" class="ff-og-image-inserted"></div>
<p>Un grupo de <strong>migrantes de Venezuela</strong> pasó la noche en las inmediaciones de la <strong>Comisión Mexicana de Ayuda a Refugiados</strong> <strong>(Comar)</strong>, en la Ciudad de México.</p>
<p><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/estados-unidos-abre-proceso-para-ofrecer-24-mil-permisos-migratorios-venezolanos/" target="_blank" rel="noopener">EUA abre proceso para ofrecer 24,000 permisos migratorios a venezolanos</a></strong></p>
<p>Se trata de indocumentados venezolanos que llegaron hasta<strong> Estados Unidos</strong> y fueron regresados a México.</p>
<blockquote readability="18"><p><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer></i-amphtml-sizer></amp-ad></p>
<p>“¿Y le tocó dormir hoy aquí, frente a la Comar? Bueno, sí. Hoy estamos en la intemperie en algo improvisado, porque mañana pretendemos hacer la cola y ser uno de los primeros. ¿Sí logró llegar usted? Sí, yo tenía 12 días, aquí tengo el AD de Estados Unidos, nada nos prometieron villas y castillos allá, pero estamos haciendo la cola para entrar legalmente a Estados Unidos, que es nuestro propósito”, dijo Rayan Acevedo, venezolano.</p>
</blockquote>
<p>Otros, al enterarse de que sus compatriotas están siendo regresados, esperan al menos un <strong>permiso</strong> para permanecer de manera legal en México.</p>
<blockquote readability="13">
<p>“Bueno, aquí estamos haciendo una cola para un permiso que nos van a dar de por lo menos estadía aquí, para poder conseguir trabajo, hasta que se pueda resolver el problema, si es que en algún momento se resuelve”, comentó Carlos Jesús, migrante venezolano.</p>
</blockquote>
<p>A pesar de que se les ofreció un albergue, este grupo de indocumentados prefirió quedarse en las calles de la <strong>colonia Juárez</strong> de la Ciudad de México, para ser de los primeros en ingresar a la Comar.</p>
<p><em>Con información de Guillermo Segura</em></p>
<p>JLR</p>
<p> <!-- TODO: Implementar botones de social share con sus apis correspondientes y fallback para amp-social-share cuando la pagina es AMP --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false"> Tweet #webpacge </a> -->Fuente: Televisa</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-23469-634f043d75aa1' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=23469&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-23469-634f043d75aa1' data-name='like-post-frame-185926571-23469-634f043d75aa1' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-146 entry-cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	</footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2022/10/neymar-niega-estar-involucrado-en-negociaciones-para-su-transferencia-a-barcelona-en-2013-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Neymar niega estar involucrado en negociaciones para su transferencia a Barcelona en 2013</h3></div></div></div><a href="https://elcambiodemexico.com/neymar-niega-estar-involucrado-en-negociaciones-para-su-transferencia-a-barcelona-en-2013/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/neymar-niega-estar-involucrado-en-negociaciones-para-su-transferencia-a-barcelona-en-2013/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2022/10/miles-de-personas-protestan-en-francia-para-exigir-aumento-salarial-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Miles de personas protestan en Francia para exigir aumento salarial</h3></div></div></div><a href="https://elcambiodemexico.com/miles-de-personas-protestan-en-francia-para-exigir-aumento-salarial/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/miles-de-personas-protestan-en-francia-para-exigir-aumento-salarial/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico-180x180.png" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico-180x180.png 180w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico-300x300.png 300w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico-150x150.png 150w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico-400x400.png 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico.png 512w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico/">Fresnillo, Irapuato y Naucalpan, los municipios con mayor percepción de inseguridad en México</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-18T14:02:19+00:00" title="octubre 18, 2022 at 2:02 pm"><i class="mdicon mdicon-schedule"></i>51 min ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/fresnillo-irapuato-y-naucalpan-los-municipios-con-mayor-percepcion-de-inseguridad-en-mexico/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena/">FGR impugna suspensión provisional contra traspaso de la Guardia Nacional a la Sedena</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T21:48:43+00:00" title="octubre 17, 2022 at 9:48 pm"><i class="mdicon mdicon-schedule"></i>17 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/fgr-impugna-suspension-provisional-contra-traspaso-de-la-guardia-nacional-a-la-sedena/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/10/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana/">Video: Con una canción, así fue como la hija menor del Canelo “se robó” la fiesta en los XV años de su hermana</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T21:46:42+00:00" title="octubre 17, 2022 at 9:46 pm"><i class="mdicon mdicon-schedule"></i>17 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/video-con-una-cancion-asi-fue-como-la-hija-menor-del-canelo-se-robo-la-fiesta-en-los-xv-anos-de-su-hermana/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/10/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023/">Diputados acuerdan calendario para aprobar Ley de Ingresos 2023</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T20:40:30+00:00" title="octubre 17, 2022 at 8:40 pm"><i class="mdicon mdicon-schedule"></i>18 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/diputados-acuerdan-calendario-para-aprobar-ley-de-ingresos-2023/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/fundador-del-gimnasio-las-barras-praderas-gana-concurso-de-culturismo-es-sin-miedo-al-exito-papi/">Fundador del gimnasio ‘Las Barras Praderas’ gana concurso de culturismo: “Es sin miedo al éxito, papi”</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T19:05:46+00:00" title="octubre 17, 2022 at 7:05 pm"><i class="mdicon mdicon-schedule"></i>20 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/fundador-del-gimnasio-las-barras-praderas-gana-concurso-de-culturismo-es-sin-miedo-al-exito-papi/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/muere-la-madre-de-guillermo-del-toro/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/muere-la-madre-de-guillermo-del-toro-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/muere-la-madre-de-guillermo-del-toro-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/10/muere-la-madre-de-guillermo-del-toro-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/muere-la-madre-de-guillermo-del-toro-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/muere-la-madre-de-guillermo-del-toro/">Muere la madre de Guillermo del Toro</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T12:37:57+00:00" title="octubre 17, 2022 at 12:37 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/muere-la-madre-de-guillermo-del-toro/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/migrantes-venezolanos-expulsados-por-eua-pasan-la-noche-frente-a-la-comar-en-cdmx/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/nacional/" class="cat-146 cat-theme">Nacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-1200x600.jpg 1200w, https://elcambiodemexico.com/wp-content/uploads/2022/10/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina-1600x800.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina/">Radiografía del fentanilo, la droga 100 veces más potente que la morfina</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-17T12:36:17+00:00" title="octubre 17, 2022 at 12:36 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/radiografia-del-fentanilo-la-droga-100-veces-mas-potente-que-la-morfina/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus/">FGR lleva dos carpetas de investigación por el equipo de inteligencia Pegasus</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-16T20:50:23+00:00" title="octubre 16, 2022 at 8:50 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/fgr-lleva-dos-carpetas-de-investigacion-por-el-equipo-de-inteligencia-pegasus/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio/">Prisión preventiva no logra disminuir delincuencia en México, según estudio</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-16T20:26:15+00:00" title="octubre 16, 2022 at 8:26 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/prision-preventiva-no-logra-disminuir-delincuencia-en-mexico-segun-estudio/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/muere-a-los-109-anos-la-mujer-que-inspiro-al-personaje-de-mama-coco/">Muere a los 109 años la mujer que inspiró al personaje de “Mamá Coco”</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-16T19:47:00+00:00" title="octubre 16, 2022 at 7:47 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/muere-a-los-109-anos-la-mujer-que-inspiro-al-personaje-de-mama-coco/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico/">Caída de avioneta deja un muerto y 3 heridos en Valle de Bravo, Estado de México</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-16T18:24:50+00:00" title="octubre 16, 2022 at 6:24 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/caida-de-avioneta-deja-un-muerto-y-3-heridos-en-valle-de-bravo-estado-de-mexico/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/10/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/10/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/10/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/10/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/10/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo/">Decenas de familias separadas por muro fronterizo se reencuentran en el río Bravo</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-10-16T10:33:56+00:00" title="octubre 16, 2022 at 10:33 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/decenas-de-familias-separadas-por-muro-fronterizo-se-reencuentran-en-el-rio-bravo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                                            </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=6.0.3' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=6.0.3' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=6.0.3' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=6.0.3' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=6.0.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=6.0.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=6.0.3' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=6.0.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=6.0.3' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=6.0.3' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"995c584e73"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=6.0.3' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202242#ver=202242&#038;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'185926571',post:'23469',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '23469' ]);
</script>

</body>
</html>