<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna RSS de los comentarios" href="https://elcambiodemexico.com/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elcambiodemexico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://elcambiodemexico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/elcambiodemexico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.7' id='apsl-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/17012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://elcambiodemexico.com/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=17012' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna" />
<meta property="og:url" content="https://elcambiodemexico.com/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/" />
<meta property="og:description" content="00:47 Un equipo de investigadores de la UNAM desarrolla pequeños robots que irán a la Luna en una misión científica; el proyecto se llama ‘Colmena’ y consta de cinco nanorobots con ruedas que se de…" />
<meta property="article:published_time" content="2022-03-01T05:47:54+00:00" />
<meta property="article:modified_time" content="2022-03-01T05:47:54+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="unam desarrolla el proyecto colmena nanorobots que llegaran a la luna" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna" />
<meta name="twitter:image" content="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1280%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="unam desarrolla el proyecto colmena nanorobots que llegaran a la luna" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/"
          },
          "headline": "UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna",
          "image": [
            ""
           ],
          "datePublished": "2022-03-01T00:47:54+00:00",
          "dateModified": "2022-03-01T00:47:54-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-17012 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                        <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login</span></a>                    </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-17012 post type-post status-publish format-standard hentry category-nacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>								<h1 class="entry-title">UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2022-03-01T00:47:54+00:00" title="marzo 1, 2022 at 12:47 am"><i class="mdicon mdicon-schedule"></i>6 horas ago</time><span><i class="mdicon mdicon-visibility"></i>15 views</span></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F&amp;text=UNAM%20desarrolla%20el%20proyecto%20‘Colmena’,%20nanorobots%20que%20llegarán%20a%20la%20Luna','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F&amp;text=UNAM%20desarrolla%20el%20proyecto%20‘Colmena’,%20nanorobots%20que%20llegarán%20a%20la%20Luna"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                                                        
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg"></p>
<section class="video_content">
<div id="cover-container" class="image_frame"> <button id="play_video" type="button" name="button" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2ODQ0NjEiLCJpc3MiOiI3Njk5MDBCN0MzODk0MjQ3QTVFRjREOTMzRDY4ODE3MyIsImV4cCI6MTY0NjEzMzU2M30.MeUPI98xtc04a_LJIw-0rznRM5Y1x6_V_dHFALr7wrQ" data-vid="684461" on="tap:video-container.show,cover-container.hide"> <amp-img width="1280" height="720" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1280%2C720&amp;ssl=1" class="attachment-fullsize size-fullsize wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="unam desarrolla el proyecto colmena nanorobots que llegaran a la luna" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?w=1590&amp;ssl=1 1590w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px" layout="intrinsic" disable-inline-width i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1280" height="720" src="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1280%2C720&amp;ssl=1" class="attachment-fullsize size-fullsize wp-post-image" alt="unam desarrolla el proyecto colmena nanorobots que llegaran a la luna" loading="lazy" srcset="https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?w=1590&amp;ssl=1 1590w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/noticieros.televisa.com/wp-content/uploads/2022/02/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna-3110811.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></amp-img></button> <span id="duration" class="dur_vid">00:47</span> </div>
</section>
<section id="share_section" class="inner_wrapper"></section>
<section class="inner_wrapper video_footer" readability="-19.172413793103">
<p>Un equipo de investigadores de la UNAM desarrolla pequeños robots que irán a la Luna en una misión científica; el proyecto se llama ‘Colmena’ y consta de cinco nanorobots con ruedas que se deslizarán por la superficie de la luna para tomar muestras y recabar información de nuestro satélite</p>
<p> <!-- 

<div class="utm_campaign" style="text-align: center;margin:40px auto;"> <a href="https://noticieros.televisa.com/landing/anuario-resumen-del-2021/?utm_source=noticieros-televisa&utm_medium=banner&utm_campaign=anuario-2021&utm_id=ntesp-002" title="Anuario: Resumen del 2021"> <amp-img src="https://noticieros.televisa.com/wp-content/themes/news-amp-child/images/assets/banners/anuario2021_ad300x250.gif" alt="Anuario: Resumen del 2021" layout="fixed" width="300" height="250"> </amp-img> </a> </div>

 --> </section>
<p>Fuente: Televisa</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-17012-621e02a45a97a' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=17012&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-17012-621e02a45a97a' data-name='like-post-frame-185926571-17012-621e02a45a97a' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-146 entry-cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F&amp;text=UNAM%20desarrolla%20el%20proyecto%20‘Colmena’,%20nanorobots%20que%20llegarán%20a%20la%20Luna','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F&amp;text=UNAM%20desarrolla%20el%20proyecto%20‘Colmena’,%20nanorobots%20que%20llegarán%20a%20la%20Luna"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Funam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">“Basta de decir que todo lo del pasado estuvo mal”, señala Carlos Salazar Lomelín al Gobierno de AMLO</h3></div></div></div><a href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/">“Basta de decir que todo lo del pasado estuvo mal”, señala Carlos Salazar Lomelín al Gobierno de AMLO</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-03-01T00:20:07+00:00" title="marzo 1, 2022 at 12:20 am"><i class="mdicon mdicon-schedule"></i>6 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas/">México reporta 63 muertos y 2,524 casos confirmados de COVID-19 en las últimas 24 horas</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-28T21:02:28+00:00" title="febrero 28, 2022 at 9:02 pm"><i class="mdicon mdicon-schedule"></i>9 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mexico-reporta-63-muertos-y-2524-casos-confirmados-de-covid-19-en-las-ultimas-24-horas/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/02/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/02/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz/">SCJN invalida delito de ultrajes a la autoridad en Veracruz</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-28T20:55:09+00:00" title="febrero 28, 2022 at 8:55 pm"><i class="mdicon mdicon-schedule"></i>10 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/scjn-invalida-delito-de-ultrajes-a-la-autoridad-en-veracruz/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/02/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/02/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania/">‘No vamos a cerrar el país’, afirma AMLO ante conflicto Rusia-Ucrania</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-28T12:10:58+00:00" title="febrero 28, 2022 at 12:10 pm"><i class="mdicon mdicon-schedule"></i>18 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/no-vamos-a-cerrar-el-pais-afirma-amlo-ante-conflicto-rusia-ucrania/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/la-importancia-de-la-rehabilitacion-pulmonar-post-covid-19/">La importancia de la rehabilitación pulmonar post COVID-19</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-28T12:07:49+00:00" title="febrero 28, 2022 at 12:07 pm"><i class="mdicon mdicon-schedule"></i>18 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/la-importancia-de-la-rehabilitacion-pulmonar-post-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/02/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/02/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania/">Así es la hoja de ruta del vuelo de la Fuerza Aérea que rescatará a los mexicanos que huyeron de Ucrania</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-28T00:30:00+00:00" title="febrero 28, 2022 at 12:30 am"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/asi-es-la-hoja-de-ruta-del-vuelo-de-la-fuerza-aerea-que-rescatara-a-los-mexicanos-que-huyeron-de-ucrania/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/nacional/" class="cat-146 cat-theme">Nacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/alebrijes-aguila-o-sol-programa-del-27-de-febrero-del-2022/">Alebrijes, Águila o Sol: Programa del 27 de febrero del 2022</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-27T22:19:30+00:00" title="febrero 27, 2022 at 10:19 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/alebrijes-aguila-o-sol-programa-del-27-de-febrero-del-2022/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/02/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19/">México cumple dos años del primer caso confirmado de COVID-19</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-27T13:20:24+00:00" title="febrero 27, 2022 at 1:20 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mexico-cumple-dos-anos-del-primer-caso-confirmado-de-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/agenda-publica-programa-del-27-de-febrero-de-2022/">Agenda Pública: Programa del 27 de febrero de 2022</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-27T13:07:12+00:00" title="febrero 27, 2022 at 1:07 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/agenda-publica-programa-del-27-de-febrero-de-2022/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/02/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/02/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania/">Despega avión de Fuerza Aérea Mexicana a Rumania para repatriar mexicanos que salieron de Ucrania</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-27T11:02:15+00:00" title="febrero 27, 2022 at 11:02 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/despega-avion-de-fuerza-aerea-mexicana-a-rumania-para-repatriar-mexicanos-que-salieron-de-ucrania/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz-400x200.png" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz-400x200.png 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz-600x300.png 600w, https://elcambiodemexico.com/wp-content/uploads/2022/02/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz-800x400.png 800w, https://elcambiodemexico.com/wp-content/uploads/2022/02/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz-1200x600.png 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz/">Clima Hoy en México: Evento de Norte propiciará oleaje elevado en Tamaulipas y Veracruz</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-27T06:30:15+00:00" title="febrero 27, 2022 at 6:30 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/clima-hoy-en-mexico-evento-de-norte-propiciara-oleaje-elevado-en-tamaulipas-y-veracruz/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/02/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/02/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/02/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/02/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/02/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato/">INE dará resultados del Conteo Rápido la misma noche de la jornada de Revocación de Mandato</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-02-26T23:45:31+00:00" title="febrero 26, 2022 at 11:45 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/ine-dara-resultados-del-conteo-rapido-la-misma-noche-de-la-jornada-de-revocacion-de-mandato/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="bk_widget_posts_list-25" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo Ultimo</h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/unam-desarrolla-el-proyecto-colmena-nanorobots-que-llegaran-a-la-luna/">UNAM desarrolla el proyecto ‘Colmena’, nanorobots que llegarán a la Luna</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2022-03-01T00:47:54+00:00" title="marzo 1, 2022 at 12:47 am"><i class="mdicon mdicon-schedule"></i>6 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/03/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/basta-de-decir-que-todo-lo-del-pasado-estuvo-mal-senala-carlos-salazar-lomelin-al-gobierno-de-amlo/">“Basta de decir que todo lo del pasado estuvo mal”, señala Carlos Salazar Lomelín al Gobierno de AMLO</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2022-03-01T00:20:07+00:00" title="marzo 1, 2022 at 12:20 am"><i class="mdicon mdicon-schedule"></i>6 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/03/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/03/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/03/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/03/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/03/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/eugenio-derbez-dedica-premio-por-su-pelicula-coda-a-su-pais-viva-mexico/">Eugenio Derbez dedica premio por su película CODA a su país: “¡Viva México!”</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2022-02-28T22:57:54+00:00" title="febrero 28, 2022 at 10:57 pm"><i class="mdicon mdicon-schedule"></i>7 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/03/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/03/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/03/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2022/03/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/03/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/inundaciones-en-australia-dejan-9-muertos-40-mil-personas-seran-evacuadas/">Inundaciones en Australia dejan 9 muertos; 40 mil personas serán evacuadas</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2022-02-28T22:01:21+00:00" title="febrero 28, 2022 at 10:01 pm"><i class="mdicon mdicon-schedule"></i>8 horas ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog">
        <div class="modal-content login-signup-form">                        
            <div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
				<div class="modal-title" id="login-modal-label">
					<ul class="nav nav-tabs js-login-form-tabs" role="tablist">
					    <li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li>
                        					</ul>
				</div>
			</div>
            <div class="modal-body">
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane fade in active" id="login-tab">
                        <div class="login-with-social">
							<div class='apsl-login-networks theme-1 clearfix'>
    <span class='apsl-login-new-text'>Social connect:</span>
    
        <div class='social-networks'>
            </div>
</div>						</div>
                                                <div class="block-divider"><span>or</span></div>
                                                <form name="lwa-form" class="bk-lwa-form" action="https://elcambiodemexico.com/wp-login.php" method="post">
                            <div class="bk-login-status">
                                <span class="lwa-status"></span>
                            </div>                                                                
							<p class="lwa-username login-username">
								<label for="user_login_l">Username</label>
								<input type="text" name="log" id="user_login_l" class="input" value="" size="20">
							</p>
							<p class="lwa-password login-password">
								<label for="user_pass">Password</label>
								<input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
							</p> 
                            <div class="lwa-submit login-submit">
        	                    <div class="lwa-links">
                                    <div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div>                                                                                             
        	                    </div>
                                <div class="lwa-submit-button login-submit">
        	                        <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" />
        	                        <input type="hidden" name="lwa_profile_link" />
                                	<input type="hidden" name="login-with-ajax" value="login" />
        							<input type="hidden" name="redirect_to" value="https://elcambiodemexico.com/" />
        	                    </div>                                     
        	                </div>      

                            <p class="login-lost-password">
                                <a class="lwa-links-remember link link--darken" href="https://elcambiodemexico.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
							</p>
                                                                                                                                           
						</form>
                    </div>
                                    </div>                                                                                        
            </div>                                                
        </div>
    </div>                                               
</div><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Popular Posts</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/">¿Por qué la gente no se está vacunando contra el COVID-19?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-17T02:30:49+00:00" title="julio 17, 2021 at 2:30 am"><i class="mdicon mdicon-schedule"></i>julio 17, 2021</time><span><i class="mdicon mdicon-visibility"></i>3683 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/">FOTOS: “El Machete”, grupo de autodefensas de Pantheló, Chiapas, muestra su fuerza</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-12T18:11:59+00:00" title="julio 12, 2021 at 6:11 pm"><i class="mdicon mdicon-schedule"></i>julio 12, 2021</time><span><i class="mdicon mdicon-visibility"></i>2109 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre/">Pensión IMSS e ISSSTE: ¿Cuándo se deposita a jubilados en noviembre?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-10-14T09:14:02+00:00" title="octubre 14, 2021 at 9:14 am"><i class="mdicon mdicon-schedule"></i>octubre 14, 2021</time><span><i class="mdicon mdicon-visibility"></i>2005 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/a-quienes-le-toca-vacunarse-contra-covid-hoy-22-de-noviembre-de-2021/">¿A quiénes le toca vacunarse contra covid hoy 22 de noviembre de 2021?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-22T08:32:00+00:00" title="noviembre 22, 2021 at 8:32 am"><i class="mdicon mdicon-schedule"></i>noviembre 22, 2021</time><span><i class="mdicon mdicon-visibility"></i>1935 views</span></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>	</div>
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            Login/Sign up<a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span></span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login/Sign up</span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elcambiodemexico.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.8.3' id='bkswjs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.8.3' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.8.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.8.3' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.8.3' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.8.3' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.8.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.8.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.8.3' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.8.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.8.3' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.8.3' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"8599be92ca"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.8.3' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.4' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'185926571',post:'17012',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '17012' ]);
</script>

</body>
</html>