<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU RSS de los comentarios" href="https://elcambiodemexico.com/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=5.6' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1606104500" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1606104500" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1606104500" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/elcambiodemexico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.6' id='apsl-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/4811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://elcambiodemexico.com/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=4811' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU" />
<meta property="og:url" content="https://elcambiodemexico.com/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu/" />
<meta property="og:description" content="Los líderes mundiales calificaron de “vergonzosa”, “impactante” y “preocupante” la irrupción el miércoles por la noche en Washington, por parte de partidarios de Donald Trump, en el Capitolio, denu…" />
<meta property="article:published_time" content="2021-01-07T14:41:39+00:00" />
<meta property="article:modified_time" content="2021-01-07T14:41:39+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="609" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU" />
<meta name="twitter:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu/"
          },
          "headline": "Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU",
          "image": [
            "https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu.jpg"
           ],
          "datePublished": "2021-01-07T09:41:39+00:00",
          "dateModified": "2021-01-07T09:41:39-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-4811 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                        <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login</span></a>                    </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-4811 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>								<h1 class="entry-title">Vergonzoso, impactante y preocupante: El mundo reacciona por insurrección en Congreso de EEUU</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2021-01-07T09:41:39+00:00" title="enero 7, 2021 at 9:41 am"><i class="mdicon mdicon-schedule"></i>6 horas ago</time><span><i class="mdicon mdicon-visibility"></i>16 views</span></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F&amp;text=Vergonzoso,%20impactante%20y%20preocupante:%20El%20mundo%20reacciona%20por%20insurrección%20en%20Congreso%20de%20EEUU','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F&amp;text=Vergonzoso,%20impactante%20y%20preocupante:%20El%20mundo%20reacciona%20por%20insurrección%20en%20Congreso%20de%20EEUU"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu-600x300.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/01/la-prensa-mundial-reacciona-a-violencia-en-el-capitolio-de-eeuu.jpg"></p>
<div><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/01/la-prensa-mundial-reacciona-a-violencia-en-el-capitolio-de-eeuu.jpg?fit=1080%2C609&amp;ssl=1" class="ff-og-image-inserted"></div>
<p>Los líderes mundiales calificaron de “vergonzosa”, “impactante” y “preocupante” la irrupción el miércoles por la noche en Washington, por parte de partidarios de <strong>Donald Trump</strong>, en el <strong>Capitoli</strong>o, denunciando un “ataque contra la democracia” y llamando a respetar el resultado electoral.</p>
<p><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/no-vamos-a-intervenir-en-asuntos-que-corresponden-a-estadounidenses-amlo/" target="_blank" rel="noopener">No vamos a intervenir en asuntos que corresponden a estadounidenses: AMLO</a></strong></p>
<p><amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config="{&quot;vendors&quot;:{&quot;lotame&quot;:{&quot;CLIENT_ID&quot;:&quot;12575&quot;,&quot;AD_NETWORK&quot;:&quot;DC&quot;}}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-ad></p>
<p>Éstas son las principales reacciones.</p>
<p>El primer ministro británico, <strong>Boris Johnson</strong>, denunció “escenas vergonzosas” y exhortó a una “transición pacífica” del poder al demócrata Joe Biden.</p>
<blockquote readability="8">
<p>“Nada puede justificar estos intentos violentos por hacer fracasar la transición”, estimó por su parte el ministro de Relaciones Exteriores, Dominic Raab.</p>
</blockquote>
<p>La canciller <strong>Angela Merkel</strong> dijo que estaba “furiosa y triste” por el asalto y aseguró que Donald Trump tenía parte de responsabilidad.</p>
<blockquote readability="9"><p><amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config="{&quot;vendors&quot;:{&quot;lotame&quot;:{&quot;CLIENT_ID&quot;:&quot;12575&quot;,&quot;AD_NETWORK&quot;:&quot;DC&quot;}}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-ad></p>
<p>“Las dudas sobre el resultado de las elecciones se avivaron y crearon la atmósfera que hizo posible los eventos de anoche”, añadió, y aseguró que su conmoción fue compartida por los “millones de personas que admiran la tradición democrática de Estados Unidos”.</p>
</blockquote>
<p><strong>China</strong> afirmó que esperaba una “vuelta al orden” en Estados Unidos y una portavoz del ministerio de Asuntos Exteriores, Hua Chunying, aseguró que las escenas eran “familiares” con los acontecimientos de Hong Kong.</p>
<p><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer></i-amphtml-sizer></amp-ad></p>
<p>Esta vez, sin embargo, “la reacción de algunas personas en Estados Unidos, incluidos algunos medios de comunicación, es completamente diferente”, señaló Hua.</p>
<p>Por su parte el periódico Global Times recordó que los manifestantes de Hong Kong habían sido descritos como “héroes” por Nancy Pelosi, la presidenta de la Cámara de Representantes.</p>
<blockquote readability="6">
<p>“Queda por ver si dirá lo mismo sobre la situación en el Capitolio”, afirma el periódico.</p>
</blockquote>
<p>En un video el presidente <strong>Emmanuel Macron</strong> declaró: “No cederemos a la violencia de unos pocos que quieren poner en entredicho” la democracia.</p>
<blockquote readability="28"><p><amp-ad width="300" height="250" type="doubleclick" data-slot="/5644/televisanews.information/ampproject" data-auto-format="rspv" data-multi-size="300x250,320x50" data-multi-size-validation="false" data-enable-refresh="30" layout="fixed" rtc-config="{&quot;vendors&quot;:{&quot;lotame&quot;:{&quot;CLIENT_ID&quot;:&quot;12575&quot;,&quot;AD_NETWORK&quot;:&quot;DC&quot;}}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-ad></p>
<p>“Cuando, en una de las democracias más antiguas del mundo, los partidarios de un presidente saliente cuestionan, por la fuerza de las armas, los resultados legítimos de una elección, es una idea universal: la de un hombre, un voto, la que se está echando por tierra”, agregó.</p>
<p>“La violencia es incompatible con el ejercicio de los derechos y las libertades democráticas. Confío en la fuerza y solidez de las instituciones de Estados Unidos”, tuiteó el jefe del gobierno italiano, Giuseppe Conte.</p>
<p>“Creo en la fuerza de las instituciones estadounidenses y la democracia. Una transición pacífica es fundamental”, tuiteó la presidenta de la Comisión Europea, Ursula von der Leyen, insistiendo en que “Joe Biden ganó las elecciones”.</p>
</blockquote>
<p>El jefe de la diplomacia europea, <strong>Josep Borrell</strong>, denunció un “asalto sin precedentes contra la democracia de Estados Unidos” y pidió que se respete el resultado de las elecciones presidenciales.</p>
<p>El primer ministro israelí <strong>Benjamin Netanyahu</strong> dijo que las escenas de violencia son “un acto escandaloso” que debe ser “vigorosamente condenado” pero aseguró que no tenía “ninguna duda de que la democracia estadounidense triunfará, siempre lo ha hecho”.</p>
<p>El presidente iraní <strong>Hassan Rohani</strong> aseguró por su parte que la democracia occidental es “frágil y vulnerable”, refiriéndose al caos provocado en el Capitolio.</p>
<blockquote readability="8">
<p>“Hemos constatado que en los “países occidentales” desgraciadamente el terreno está abonado para el populismo, pese a los progresos de la industria y de la ciencia”, afirmó.</p>
</blockquote>
<p>El presidente del gobierno español, <strong>Pedro Sánchez</strong>, tuiteó que sigue “con preocupación” las noticias que llegan desde el Capitolio.</p>
<blockquote readability="8">
<p>“Confío en la fortaleza de la democracia de EE.UU”, señala. “La nueva presidencia de Joe Biden superará la etapa de crispación, uniendo al pueblo estadounidense”.</p>
</blockquote>
<p>El primer ministro <strong>Justin Trudeau</strong> tuiteó que las escenas en el Capitolio fueron un “ataque a la democracia”.</p>
<blockquote readability="8">
<p>“Los canadienses están profundamente preocupados y tristes por el ataque a la democracia en Estados Unidos, nuestro aliado y vecino más cercano”, dijo.</p>
</blockquote>
<p>El secretario general de la OTAN, <strong>Jens Stoltenberg</strong>, denunció “escenas impactantes” y llamó a respetar el resultado de las elecciones presidenciales.</p>
<p>El secretario general de la Organización de los Estados Americanos, <strong>Luis Almagro</strong>, condenó “el atentado contra las instituciones “en Estados Unidos”, instando a “recuperar la necesaria racionalidad y a cerrar el proceso electoral conforme a la Constitución”.</p>
<blockquote readability="6">
<p>“Manifestamos nuestro repudio a los graves hechos de violencia y el atropello al Congreso ocurridos hoy en Washington DC.</p>
</blockquote>
<h2>América Latina también reacciona</h2>
<p>Confiamos en que habrá una transición pacífica que respete la voluntad popular y expresamos nuestro más firme respaldo al Presidente electo @JoeBiden”, afirmó en Twitter el presidente <strong>Alberto Fernández.</strong></p>
<p>En un comunicado, el Ministerio de Relaciones Exteriores de <strong>Venezuela</strong> expresó “su preocupación” ante lo que califica como “hechos de violencia” en Washington.</p>
<blockquote readability="7">
<p>“Estados Unidos padece lo mismo que han generado en otros países con sus políticas de agresión”, agrega.</p>
</blockquote>
<p>Venezuela “condena la polarización política y aspira que el pueblo estadounidense pueda abrirse un nuevo camino hacia la estabilidad y la justicia social”, señala el texto.</p>
<p>Por su parte el líder opositor <strong>Juan Guaidó</strong> estimó en Twitter que el “ataque al Capitolio es el ataque a la democracia”.</p>
<blockquote readability="15">
<p>&nbsp;“Rechazamos los actos de violencia perpetrados hoy en Washington. Debe respetarse el estado de derecho tradicional de EE.UU., la institucionalidad y las garantías al debido proceso”, afirmó en Twitter el presidente de Ecuador, <strong>Lenín Moreno</strong>.</p>
<p>“Condenamos estos actos de violencia y esperamos con interés un traspaso pacífico del gobierno a la administración recién elegida en la gran tradición democrática estadounidense”, escribió el primer ministro Scott Morrison en Twitter.</p>
</blockquote>
<p>La primera ministra Jacinda Ardern tuiteó: “Democracia: el derecho de las personas a ejercer un voto, a que se escuche su voz y después a que esa decisión se mantenga pacíficamente nunca debe ser anulado por una turba”.</p>
<p>El primer ministro holandés, <strong>Mark Rutte</strong>, calificó como “horribles” los acontecimientos de Washington, y llamó a Donald Trump a “reconocer hoy a Joe Biden como el futuro presidente”.</p>
<p>A contramano, el presidente brasileño <strong>Jair Bolsonaro</strong>, un aliado de Trump, evitó criticar la violencia provocada en el Congreso por los partidarios de su par estadounidense este miércoles y se mostró comprensivo con las acusaciones de fraude electoral que motivaron los desmanes.</p>
<p>Hubo “muchas denuncias de fraude” en las elecciones del 3 de noviembre, en las que el demócrata Joe Biden derrotó a Trump.</p>
<p><em>Con información de AFP</em></p>
<p>AAE</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-4811-5ff76d50ea3cf' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=4811&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-4811-5ff76d50ea3cf' data-name='like-post-frame-185926571-4811-5ff76d50ea3cf'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-147 entry-cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F&amp;text=Vergonzoso,%20impactante%20y%20preocupante:%20El%20mundo%20reacciona%20por%20insurrección%20en%20Congreso%20de%20EEUU','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F&amp;text=Vergonzoso,%20impactante%20y%20preocupante:%20El%20mundo%20reacciona%20por%20insurrección%20en%20Congreso%20de%20EEUU"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fvergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2021/01/no-vamos-a-intervenir-en-asuntos-que-corresponden-a-estadounidenses-amlo-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">No vamos a intervenir en asuntos que corresponden a estadounidenses: AMLO</h3></div></div></div><a href="https://elcambiodemexico.com/no-vamos-a-intervenir-en-asuntos-que-corresponden-a-estadounidenses-amlo/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/no-vamos-a-intervenir-en-asuntos-que-corresponden-a-estadounidenses-amlo/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2021/01/no-hay-polarizacion-en-mexico-como-pregonan-mis-adversarios-amlo-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">No hay polarización en México como pregonan mis adversarios: AMLO</h3></div></div></div><a href="https://elcambiodemexico.com/no-hay-polarizacion-en-mexico-como-pregonan-mis-adversarios-amlo/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/no-hay-polarizacion-en-mexico-como-pregonan-mis-adversarios-amlo/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu/">Secretaria de Transporte de Trump renuncia tras asalto al Capitolio de EEUU</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T14:22:53+00:00" title="enero 7, 2021 at 2:22 pm"><i class="mdicon mdicon-schedule"></i>59 min ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo/">Elon Musk, fundador de Tesla, es el hombre más rico del mundo</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T12:30:45+00:00" title="enero 7, 2021 at 12:30 pm"><i class="mdicon mdicon-schedule"></i>3 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/elon-musk-fundador-de-tesla-es-el-hombre-mas-rico-del-mundo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/irak-emite-orden-de-arresto-contra-trump-por-asesinato-de-soleimani/">Irak emite orden de arresto contra Trump por asesinato de Soleimaní</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T10:19:11+00:00" title="enero 7, 2021 at 10:19 am"><i class="mdicon mdicon-schedule"></i>5 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/irak-emite-orden-de-arresto-contra-trump-por-asesinato-de-soleimani/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/situacion-del-covid-19-en-el-mundo/">Situación del COVID-19 en el mundo</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T10:19:11+00:00" title="enero 7, 2021 at 10:19 am"><i class="mdicon mdicon-schedule"></i>5 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/situacion-del-covid-19-en-el-mundo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app/">WhatsApp pedirá a usuarios aceptar nuevos términos y condiciones para seguir usando la app</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T10:06:43+00:00" title="enero 7, 2021 at 10:06 am"><i class="mdicon mdicon-schedule"></i>5 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/whatsapp-pedira-a-usuarios-aceptar-nuevos-terminos-y-condiciones-para-seguir-usando-la-app/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/japon-declara-la-emergencia-sanitaria-en-tokio-ante-el-record-de-contagios/">Japón declara la emergencia sanitaria en Tokio ante el récord de contagios</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T08:22:32+00:00" title="enero 7, 2021 at 8:22 am"><i class="mdicon mdicon-schedule"></i>7 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/japon-declara-la-emergencia-sanitaria-en-tokio-ante-el-record-de-contagios/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vergonzoso-impactante-y-preocupante-el-mundo-reacciona-por-insurreccion-en-congreso-de-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/internacional/" class="cat-147 cat-theme">Internacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/karim-benzema-sera-juzgado-por-complicidad-en-chantaje-de-video-sexual/">Karim Benzema será juzgado por complicidad en chantaje de video sexual</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T08:22:32+00:00" title="enero 7, 2021 at 8:22 am"><i class="mdicon mdicon-schedule"></i>7 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/karim-benzema-sera-juzgado-por-complicidad-en-chantaje-de-video-sexual/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/policia-dispersa-protesta-del-capitolio-con-gas-lacrimogeno-y-granadas-de-percusion/">Policía dispersa protesta del Capitolio con gas lacrimógeno y granadas de percusión</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T00:37:56+00:00" title="enero 7, 2021 at 12:37 am"><i class="mdicon mdicon-schedule"></i>15 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/policia-dispersa-protesta-del-capitolio-con-gas-lacrimogeno-y-granadas-de-percusion/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/guaido-niega-acusaciones-de-corrupcion-con-fondos-de-venezuela-bloqueados-en-el-extranjero/">Guaidó niega acusaciones de corrupción con fondos de Venezuela bloqueados en el extranjero</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-07T00:37:56+00:00" title="enero 7, 2021 at 12:37 am"><i class="mdicon mdicon-schedule"></i>15 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/guaido-niega-acusaciones-de-corrupcion-con-fondos-de-venezuela-bloqueados-en-el-extranjero/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/01/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos/">UE condena ‘asalto’ sin precedentes a la democracia en Estados Unidos</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-06T23:30:06+00:00" title="enero 6, 2021 at 11:30 pm"><i class="mdicon mdicon-schedule"></i>16 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/ue-condena-asalto-sin-precedentes-a-la-democracia-en-estados-unidos/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/azafata-muere-tras-presunta-violacion-multiple/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/azafata-muere-tras-presunta-violacion-multiple-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/azafata-muere-tras-presunta-violacion-multiple-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/azafata-muere-tras-presunta-violacion-multiple-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/01/azafata-muere-tras-presunta-violacion-multiple-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/azafata-muere-tras-presunta-violacion-multiple/">Azafata muere tras presunta violación múltiple</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-06T22:53:55+00:00" title="enero 6, 2021 at 10:53 pm"><i class="mdicon mdicon-schedule"></i>16 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/azafata-muere-tras-presunta-violacion-multiple/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/01/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada/">Encuentran lobo de 57 mil años preservado en el hielo de Canadá</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-01-06T22:52:14+00:00" title="enero 6, 2021 at 10:52 pm"><i class="mdicon mdicon-schedule"></i>16 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/encuentran-lobo-de-57-mil-anos-preservado-en-el-hielo-de-canada/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="bk_widget_posts_list-25" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo Ultimo</h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/unam-lanza-convocatoria-2021-para-licenciatura/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/unam-lanza-convocatoria-2021-para-licenciatura-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/unam-lanza-convocatoria-2021-para-licenciatura-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/unam-lanza-convocatoria-2021-para-licenciatura-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/unam-lanza-convocatoria-2021-para-licenciatura-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/unam-lanza-convocatoria-2021-para-licenciatura-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/unam-lanza-convocatoria-2021-para-licenciatura/">UNAM lanza convocatoria 2021 para Licenciatura</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-07T15:00:04+00:00" title="enero 7, 2021 at 3:00 pm"><i class="mdicon mdicon-schedule"></i>22 min ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/secretaria-de-transporte-de-trump-renuncia-tras-asalto-al-capitolio-de-eeuu/">Secretaria de Transporte de Trump renuncia tras asalto al Capitolio de EEUU</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-07T14:22:53+00:00" title="enero 7, 2021 at 2:22 pm"><i class="mdicon mdicon-schedule"></i>59 min ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/padre-de-adrian-uribe-muere-por-covid-19-confirma-en-conmovedor-video/">Padre de Adrián Uribe muere por COVID-19, confirma en conmovedor video</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-07T13:40:01+00:00" title="enero 7, 2021 at 1:40 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/01/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/01/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/01/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/01/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/01/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/video-alvaro-davila-nuevo-presidente-ejecutivo-de-la-maquina/">#Video Álvaro Dávila, nuevo presidente ejecutivo de La Máquina</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-01-07T13:28:50+00:00" title="enero 7, 2021 at 1:28 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div><div id="bk_widget_posts_list-26" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-b"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo más leído</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media/"><img width="400" height="225" src="https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-400x225.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-400x225.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-300x169.jpg 300w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-1024x577.jpg 1024w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-768x433.jpg 768w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-600x338.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-800x450.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media/">Conjunción de Júpiter y Saturno llegará en diciembre; no sucedía desde la Edad Media</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="2020-11-23T16:21:27+00:00" title="noviembre 23, 2020 at 4:21 pm"><i class="mdicon mdicon-schedule"></i>noviembre 23, 2020</time><span><i class="mdicon mdicon-visibility"></i>599 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/"><img width="400" height="225" src="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-400x225.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-400x225.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-300x169.jpg 300w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-1024x577.jpg 1024w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-768x433.jpg 768w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-600x338.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-800x450.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/">Mapa y casos de coronavirus en México del 25 de noviembre de 2020</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="2020-11-26T02:23:41+00:00" title="noviembre 26, 2020 at 2:23 am"><i class="mdicon mdicon-schedule"></i>noviembre 26, 2020</time><span><i class="mdicon mdicon-visibility"></i>484 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan/"><img width="400" height="225" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-400x225.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-400x225.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-300x169.jpg 300w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-1024x577.jpg 1024w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-768x433.jpg 768w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-600x338.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-800x450.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan/">Pistoleros matan a Malala Maiwand, periodista y conductora de TV en Afganistán</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="2020-12-10T10:14:38+00:00" title="diciembre 10, 2020 at 10:14 am"><i class="mdicon mdicon-schedule"></i>diciembre 10, 2020</time><span><i class="mdicon mdicon-visibility"></i>456 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad/"><img width="72" height="72" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad.png" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad/">Unesco desmiente que hubiera candidatura de la tauromaquia para ser patrimonio de la humanidad</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="2020-11-30T23:06:58+00:00" title="noviembre 30, 2020 at 11:06 pm"><i class="mdicon mdicon-schedule"></i>noviembre 30, 2020</time><span><i class="mdicon mdicon-visibility"></i>423 views</span></div>				</div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div><div id="bk_widget_social_counters-11" class="widget mnmd-widget"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Siguenos </h4></div>        <div class="mnmd-widget-social-counter-counter mnmd-widget widget">
            <div class="mnmd-widget-social-counter__inner">
                <ul class="list-unstyled list-space-xs">
                    <li><a href="https://www.facebook.com/envato" class="social-tile social-facebook facebook-theme-bg"><div class="social-tile__icon"><i class="mdicon mdicon-facebook"></i></div><div class="social-tile__inner flexbox"><div class="social-tile__left flexbox__item"><h5 class="social-tile__title meta-font">Facebook</h5><span class="social-tile__count">231.10K+ likes</span></div><div class="social-tile__right"><i class="mdicon mdicon-arrow_forward"></i></div></div></a></li><li><a href="https://www.twitter.com/envato" class="social-tile social-twitter twitter-theme-bg"><div class="social-tile__icon"><i class="mdicon mdicon-twitter"></i></div><div class="social-tile__inner flexbox"><div class="social-tile__left flexbox__item"><h5 class="social-tile__title meta-font">Twitter</h5><span class="social-tile__count">68.7K+ followers</span></div><div class="social-tile__right"><i class="mdicon mdicon-arrow_forward"></i></div></div></a></li>                </ul>
            </div>
        </div>
        </div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog">
        <div class="modal-content login-signup-form">                        
            <div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
				<div class="modal-title" id="login-modal-label">
					<ul class="nav nav-tabs js-login-form-tabs" role="tablist">
					    <li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li>
                        					</ul>
				</div>
			</div>
            <div class="modal-body">
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane fade in active" id="login-tab">
                        <div class="login-with-social">
							<div class='apsl-login-networks theme-1 clearfix'>
    <span class='apsl-login-new-text'>Social connect:</span>
    
        <div class='social-networks'>
            </div>
</div>						</div>
                                                <div class="block-divider"><span>or</span></div>
                                                <form name="lwa-form" class="bk-lwa-form" action="https://elcambiodemexico.com/wp-login.php" method="post">
                            <div class="bk-login-status">
                                <span class="lwa-status"></span>
                            </div>                                                                
							<p class="lwa-username login-username">
								<label for="user_login_l">Username</label>
								<input type="text" name="log" id="user_login_l" class="input" value="" size="20">
							</p>
							<p class="lwa-password login-password">
								<label for="user_pass">Password</label>
								<input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
							</p> 
                            <div class="lwa-submit login-submit">
        	                    <div class="lwa-links">
                                    <div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div>                                                                                             
        	                    </div>
                                <div class="lwa-submit-button login-submit">
        	                        <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" />
        	                        <input type="hidden" name="lwa_profile_link" />
                                	<input type="hidden" name="login-with-ajax" value="login" />
        							<input type="hidden" name="redirect_to" value="https://elcambiodemexico.com/" />
        	                    </div>                                     
        	                </div>      

                            <p class="login-lost-password">
                                <a class="lwa-links-remember link link--darken" href="https://elcambiodemexico.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
							</p>
                                                                                                                                           
						</form>
                    </div>
                                    </div>                                                                                        
            </div>                                                
        </div>
    </div>                                               
</div><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Popular Posts</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/11/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/conjuncion-de-jupiter-y-saturno-llegara-en-diciembre-no-sucedia-desde-la-edad-media/">Conjunción de Júpiter y Saturno llegará en diciembre; no sucedía desde la Edad Media</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-11-23T16:21:27+00:00" title="noviembre 23, 2020 at 4:21 pm"><i class="mdicon mdicon-schedule"></i>noviembre 23, 2020</time><span><i class="mdicon mdicon-visibility"></i>599 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/">Mapa y casos de coronavirus en México del 25 de noviembre de 2020</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-11-26T02:23:41+00:00" title="noviembre 26, 2020 at 2:23 am"><i class="mdicon mdicon-schedule"></i>noviembre 26, 2020</time><span><i class="mdicon mdicon-visibility"></i>484 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/pistoleros-matan-a-malala-maiwand-periodista-y-conductora-de-tv-en-afganistan/">Pistoleros matan a Malala Maiwand, periodista y conductora de TV en Afganistán</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-12-10T10:14:38+00:00" title="diciembre 10, 2020 at 10:14 am"><i class="mdicon mdicon-schedule"></i>diciembre 10, 2020</time><span><i class="mdicon mdicon-visibility"></i>456 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad/"><img width="72" height="72" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad.png" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/unesco-desmiente-que-hubiera-candidatura-de-la-tauromaquia-para-ser-patrimonio-de-la-humanidad/">Unesco desmiente que hubiera candidatura de la tauromaquia para ser patrimonio de la humanidad</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-11-30T23:06:58+00:00" title="noviembre 30, 2020 at 11:06 pm"><i class="mdicon mdicon-schedule"></i>noviembre 30, 2020</time><span><i class="mdicon mdicon-visibility"></i>423 views</span></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>	</div>
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            Login/Sign up<a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span></span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login/Sign up</span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elcambiodemexico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.6' id='bkswjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.6' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.6' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.6' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.6' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.6' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.6' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.6' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.6' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"208995a672"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.6' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'185926571',post:'4811',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '4811' ]);
</script>

</body>
</html>