<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>El asesinato de Abel Murrieta en Sonora &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; El asesinato de Abel Murrieta en Sonora RSS de los comentarios" href="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /></noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/elcambiodemexico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.7' id='apsl-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/9103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/" />
<link rel='shortlink' href='https://wp.me/pcA7ZF-2mP' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El asesinato de Abel Murrieta en Sonora" />
<meta property="og:url" content="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/" />
<meta property="og:description" content="17:51 El pasado jueves, mientras repartía propaganda camino a un acto de campaña, Abel Murrieta Gutiérrez fue asesinado. Murrieta era candidato de Movimiento Ciudadano a la alcaldía de Cajeme, en S…" />
<meta property="article:published_time" content="2021-05-18T04:37:28+00:00" />
<meta property="article:modified_time" content="2021-05-18T04:37:28+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="el asesinato de abel murrieta en sonora" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="El asesinato de Abel Murrieta en Sonora" />
<meta name="twitter:image" content="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="el asesinato de abel murrieta en sonora" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/"
          },
          "headline": "El asesinato de Abel Murrieta en Sonora",
          "image": [
            ""
           ],
          "datePublished": "2021-05-17T23:37:28+00:00",
          "dateModified": "2021-05-17T23:37:28-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-9103 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                        <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login</span></a>                    </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-9103 post type-post status-publish format-standard hentry category-nacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>								<h1 class="entry-title">El asesinato de Abel Murrieta en Sonora</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt="admin" src="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g" class="avatar avatar-34 photo entry-author__avatar jetpack-lazy-image" height="34" width="34" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/></noscript>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2021-05-17T23:37:28+00:00" title="mayo 17, 2021 at 11:37 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time><span><i class="mdicon mdicon-visibility"></i>16 views</span></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F&amp;text=El%20asesinato%20de%20Abel%20Murrieta%20en%20Sonora','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F&amp;text=El%20asesinato%20de%20Abel%20Murrieta%20en%20Sonora"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                                                        
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg" data-lazy-src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg"></noscript></p>
<section class="video_content">
<div id="cover-container" class="image_frame"> <button id="play_video" type="button" name="button" data-token data-vid="3c8dMJSy0FM" on="tap:video-container.show,cover-container.hide"> <amp-img width="1280" height="720" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1" class="attachment-fullsize size-fullsize wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="el asesinato de abel murrieta en sonora" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px" layout="intrinsic" disable-inline-width i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer jetpack-lazy-image" role="presentation" src="image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+" data-lazy-src="http://image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcyMCcgd2lkdGg9JzEyODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></noscript></i-amphtml-sizer><noscript><img width="1280" height="720" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1" class="attachment-fullsize size-fullsize wp-post-image jetpack-lazy-image" alt="el asesinato de abel murrieta en sonora" loading="lazy" data-lazy-srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=640%2C360&amp;ssl=1 640w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="1280" height="720" src="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1" class="attachment-fullsize size-fullsize wp-post-image" alt="el asesinato de abel murrieta en sonora" loading="lazy" srcset="https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/noticieros.televisa.com/wp-content/uploads/2021/05/el-asesinato-de-abel-murrieta-en-sonora-2852992.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></noscript></amp-img></button> <span id="duration" class="dur_vid">17:51</span> </div>
</section>
<section id="share_section" class="inner_wrapper"></section>
<section class="inner_wrapper video_footer" readability="-16.952054794521">
<p>El pasado jueves, mientras repartía propaganda camino a un acto de campaña, Abel Murrieta Gutiérrez fue asesinado. Murrieta era candidato de Movimiento Ciudadano a la alcaldía de Cajeme, en Sonora</p>
</section>
<p>Fuente: Televisa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9103" class="share-twitter sd-button share-icon" href="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9103" class="share-facebook sd-button share-icon" href="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-9103-60a362cca36bb' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=9103&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-9103-60a362cca36bb' data-name='like-post-frame-185926571-9103-60a362cca36bb'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-146 entry-cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F&amp;text=El%20asesinato%20de%20Abel%20Murrieta%20en%20Sonora','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F&amp;text=El%20asesinato%20de%20Abel%20Murrieta%20en%20Sonora"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fel-asesinato-de-abel-murrieta-en-sonora%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt="admin" src="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g" class="avatar avatar-180 photo avatar photo jetpack-lazy-image" height="180" width="180" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></noscript></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Es la Hora de Opinar: Programa del 17 mayo de 2021</h3></div></div></div><a href="https://elcambiodemexico.com/es-la-hora-de-opinar-programa-del-17-mayo-de-2021/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/es-la-hora-de-opinar-programa-del-17-mayo-de-2021/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/es-la-hora-de-opinar-programa-del-17-mayo-de-2021/">Es la Hora de Opinar: Programa del 17 mayo de 2021</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-17T23:22:00+00:00" title="mayo 17, 2021 at 11:22 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/es-la-hora-de-opinar-programa-del-17-mayo-de-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9091" data-permalink="https://elcambiodemexico.com/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021/desempleo-en-mexico-sube-al-4/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021.jpg" data-orig-size="1834,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Desempleo en México sube al 4" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021/">Desempleo en México sube al 4.4% en primer trimestre del 2021</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-17T12:40:43+00:00" title="mayo 17, 2021 at 12:40 pm"><i class="mdicon mdicon-schedule"></i>13 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/desempleo-en-mexico-sube-al-4-4-en-primer-trimestre-del-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9093" data-permalink="https://elcambiodemexico.com/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO ofrece perdón por masacre de 303 chinos en México en 1911" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911/">AMLO ofrece perdón por masacre de 303 chinos en México en 1911</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-17T11:59:03+00:00" title="mayo 17, 2021 at 11:59 am"><i class="mdicon mdicon-schedule"></i>14 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/amlo-ofrece-perdon-por-masacre-de-303-chinos-en-mexico-en-1911/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9083" data-permalink="https://elcambiodemexico.com/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Diego Sim\u00f3n S\u00e1nchez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CIUDAD DE M\u00c9XICO, 15AGOSTO2017.- Dos personas de la tercera edad conversan sentados en una jardinera de la Biblioteca M\u00e9xico, ubicada en la Plaza de la Ciudadela.\r\nFOTO: DIEGO SIM\u00d3N S\u00c1NCHEZ \/CUARTOSCURO.COM&quot;,&quot;created_timestamp&quot;:&quot;1481155200&quot;,&quot;copyright&quot;:&quot;Diego Sim\u00f3n S\u00e1nchez @Cuartoscuro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CIUDAD DE M\u00c9XICO, 15AGOSTO2017.- Dos personas de la tercera edad conversan sentados en una jardinera de la Biblioteca M\u00e9xico, ubicada en la Plaza de la Ciudadela.\r\nFOTO: DIEGO SIM\u00d3N S\u00c1NCHEZ \/CUARTOSCURO.COM&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="¿Cuándo se hará el pago de junio para jubilados y pensionados del IMSS e ISSSTE?" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste/">¿Cuándo se hará el pago de junio para jubilados y pensionados del IMSS e ISSSTE?</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-17T07:21:01+00:00" title="mayo 17, 2021 at 7:21 am"><i class="mdicon mdicon-schedule"></i>18 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/cuando-se-hara-el-pago-de-junio-para-jubilados-y-pensionados-del-imss-e-issste/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9085" data-permalink="https://elcambiodemexico.com/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO: Conferencia matutina hoy 17 de mayo de 2021" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021/">AMLO: Conferencia matutina hoy 17 de mayo de 2021</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-17T07:00:25+00:00" title="mayo 17, 2021 at 7:00 am"><i class="mdicon mdicon-schedule"></i>19 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/amlo-conferencia-matutina-hoy-17-de-mayo-de-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9073" data-permalink="https://elcambiodemexico.com/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Qué equipos y cómo se jugarán las semifinales del Torneo Guard1anes 2021?" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-300x225.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-146 post__cat cat-theme" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021/">¿Qué equipos y cómo se jugarán las semifinales del Torneo Guard1anes 2021?</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T22:20:50+00:00" title="mayo 16, 2021 at 10:20 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/que-equipos-y-como-se-jugaran-las-semifinales-del-torneo-guard1anes-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-asesinato-de-abel-murrieta-en-sonora/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/nacional/" class="cat-146 cat-theme">Nacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9075" data-permalink="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mapa y casos de coronavirus en México del 16 de mayo de 2021" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021/">Mapa y casos de coronavirus en México del 16 de mayo de 2021</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T21:12:09+00:00" title="mayo 16, 2021 at 9:12 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-16-de-mayo-de-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9066" data-permalink="https://elcambiodemexico.com/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Número insólito de candidaturas LGBT para elecciones en México" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico/">Número insólito de candidaturas LGBT para elecciones en México</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T13:00:59+00:00" title="mayo 16, 2021 at 1:00 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/numero-insolito-de-candidaturas-lgbt-para-elecciones-en-mexico/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/agenda-publica-programa-del-16-de-mayo-de-2021/">Agenda Pública: Programa del 16 de mayo de 2021</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T12:07:11+00:00" title="mayo 16, 2021 at 12:07 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/agenda-publica-programa-del-16-de-mayo-de-2021/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9057" data-permalink="https://elcambiodemexico.com/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Se esperan fuertes lluvias en gran partes del país por canales de baja presión" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion/">Se esperan fuertes lluvias en gran partes del país por canales de baja presión</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T04:30:49+00:00" title="mayo 16, 2021 at 4:30 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/se-esperan-fuertes-lluvias-en-gran-partes-del-pais-por-canales-de-baja-presion/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9059" data-permalink="https://elcambiodemexico.com/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="México ha recibido más de 29 millones de vacunas contra COVID-19" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19/">México ha recibido más de 29 millones de vacunas contra COVID-19</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-16T00:00:39+00:00" title="mayo 16, 2021 at 12:00 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mexico-ha-recibido-mas-de-29-millones-de-vacunas-contra-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/posponen-simulacro-nacional-de-sismos-por-vacunacion/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9049" data-permalink="https://elcambiodemexico.com/posponen-simulacro-nacional-de-sismos-por-vacunacion/posponen-simulacro-nacional-de-sismos-por-vacunacion-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion.jpg" data-orig-size="1280,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Posponen Simulacro Nacional de Sismos por vacunación" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-300x192.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-1024x655.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-1200x600.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/posponen-simulacro-nacional-de-sismos-por-vacunacion-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/posponen-simulacro-nacional-de-sismos-por-vacunacion/">Posponen Simulacro Nacional de Sismos por vacunación</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-05-15T19:30:48+00:00" title="mayo 15, 2021 at 7:30 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/posponen-simulacro-nacional-de-sismos-por-vacunacion/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-146 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/nacional/">Nacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="bk_widget_posts_list-25" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo Ultimo</h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/el-asesinato-de-abel-murrieta-en-sonora/">El asesinato de Abel Murrieta en Sonora</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-05-17T23:37:28+00:00" title="mayo 17, 2021 at 11:37 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/es-la-hora-de-opinar-programa-del-17-mayo-de-2021/">Es la Hora de Opinar: Programa del 17 mayo de 2021</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-05-17T23:22:00+00:00" title="mayo 17, 2021 at 11:22 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9100" data-permalink="https://elcambiodemexico.com/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEUU y Canadá instan a México a respetar inversiones extranjeras" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/eeuu-y-canada-instan-a-mexico-a-respetar-inversiones-extranjeras/">EEUU y Canadá instan a México a respetar inversiones extranjeras</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-05-17T22:00:03+00:00" title="mayo 17, 2021 at 10:00 pm"><i class="mdicon mdicon-schedule"></i>4 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9102" data-permalink="https://elcambiodemexico.com/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cerca de 5 mil migrantes llegan a Ceuta desde Marruecos en un día" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-1024x576.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2021/05/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/cerca-de-5-mil-migrantes-llegan-a-ceuta-desde-marruecos-en-un-dia/">Cerca de 5 mil migrantes llegan a Ceuta desde Marruecos en un día</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-05-17T21:40:08+00:00" title="mayo 17, 2021 at 9:40 pm"><i class="mdicon mdicon-schedule"></i>4 horas ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog">
        <div class="modal-content login-signup-form">                        
            <div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
				<div class="modal-title" id="login-modal-label">
					<ul class="nav nav-tabs js-login-form-tabs" role="tablist">
					    <li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li>
                        					</ul>
				</div>
			</div>
            <div class="modal-body">
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane fade in active" id="login-tab">
                        <div class="login-with-social">
							<div class='apsl-login-networks theme-1 clearfix'>
    <span class='apsl-login-new-text'>Social connect:</span>
    
        <div class='social-networks'>
            </div>
</div>						</div>
                                                <div class="block-divider"><span>or</span></div>
                                                <form name="lwa-form" class="bk-lwa-form" action="https://elcambiodemexico.com/wp-login.php" method="post">
                            <div class="bk-login-status">
                                <span class="lwa-status"></span>
                            </div>                                                                
							<p class="lwa-username login-username">
								<label for="user_login_l">Username</label>
								<input type="text" name="log" id="user_login_l" class="input" value="" size="20">
							</p>
							<p class="lwa-password login-password">
								<label for="user_pass">Password</label>
								<input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
							</p> 
                            <div class="lwa-submit login-submit">
        	                    <div class="lwa-links">
                                    <div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div>                                                                                             
        	                    </div>
                                <div class="lwa-submit-button login-submit">
        	                        <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" />
        	                        <input type="hidden" name="lwa_profile_link" />
                                	<input type="hidden" name="login-with-ajax" value="login" />
        							<input type="hidden" name="redirect_to" value="https://elcambiodemexico.com/" />
        	                    </div>                                     
        	                </div>      

                            <p class="login-lost-password">
                                <a class="lwa-links-remember link link--darken" href="https://elcambiodemexico.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
							</p>
                                                                                                                                           
						</form>
                    </div>
                                    </div>                                                                                        
            </div>                                                
        </div>
    </div>                                               
</div><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Popular Posts</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4492" data-permalink="https://elcambiodemexico.com/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano.jpg" data-orig-size="1080,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Protestas en Guatemala incomodan a la clase política del país centroamericano" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-1024x577.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano/">Protestas en Guatemala incomodan a la clase política del país centroamericano</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-12-19T18:30:31+00:00" title="diciembre 19, 2020 at 6:30 pm"><i class="mdicon mdicon-schedule"></i>diciembre 19, 2020</time><span><i class="mdicon mdicon-visibility"></i>1277 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="2882" data-permalink="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020.jpg" data-orig-size="1080,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mapa y casos de coronavirus en México del 25 de noviembre de 2020" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-1024x577.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2020/11/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-25-de-noviembre-de-2020/">Mapa y casos de coronavirus en México del 25 de noviembre de 2020</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-11-26T02:23:41+00:00" title="noviembre 26, 2020 at 2:23 am"><i class="mdicon mdicon-schedule"></i>noviembre 26, 2020</time><span><i class="mdicon mdicon-visibility"></i>995 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3638" data-permalink="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020.jpg" data-orig-size="1080,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mapa y casos de coronavirus en México del 5 de diciembre de 2020" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-1024x577.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-5-de-diciembre-de-2020/">Mapa y casos de coronavirus en México del 5 de diciembre de 2020</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-12-06T02:46:32+00:00" title="diciembre 6, 2020 at 2:46 am"><i class="mdicon mdicon-schedule"></i>diciembre 6, 2020</time><span><i class="mdicon mdicon-visibility"></i>911 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4072" data-permalink="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-2/" data-orig-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020.jpg" data-orig-size="1080,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mapa y casos de coronavirus en México del 11 de diciembre de 2020" data-image-description="" data-medium-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-300x169.jpg" data-large-file="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-1024x577.jpg" data-lazy-srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-600x600.jpg 600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://elcambiodemexico.com/wp-content/uploads/2020/12/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020-180x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/mapa-y-casos-de-coronavirus-en-mexico-del-11-de-diciembre-de-2020/">Mapa y casos de coronavirus en México del 11 de diciembre de 2020</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-12-12T03:03:22+00:00" title="diciembre 12, 2020 at 3:03 am"><i class="mdicon mdicon-schedule"></i>diciembre 12, 2020</time><span><i class="mdicon mdicon-visibility"></i>894 views</span></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>	</div>
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            Login/Sign up<a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span></span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login/Sign up</span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elcambiodemexico.com\/el-asesinato-de-abel-murrieta-en-sonora\/":9103};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 13:07:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://elcambiodemexico.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c40b0c50b4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://elcambiodemexico.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.7.2' id='bkswjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.7.2' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.7.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.7.2' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.7.2' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.7.2' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.7.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.7.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.7.2' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.7.2' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.7.2' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.7.2' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"8222d263be"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.7.2' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'185926571',post:'9103',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '9103' ]);
</script>

</body>
</html>