<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre RSS de los comentarios" href="https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcambiodemexico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
::selection {color: #FFF; background: #EF3A2B;}::-webkit-selection {color: #FFF; background: #EF3A2B;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #EF3A2B;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #EF3A2B;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #EF3A2B !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #EF3A2B;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #EF3A2B;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #EF3A2B;}.comments-count-box:before
            {border-top-color: #EF3A2B;}.navigation--offcanvas li > a:after
            {border-right-color: #EF3A2B;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #EF3A2B 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #EF3A2B 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #ef392b;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://elcambiodemexico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/12839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=12839' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre" />
<meta property="og:url" content="https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/" />
<meta property="og:description" content="Japón levantará el estado de emergencia por COVID-19 vigente en Tokio y otras 18 prefecturas del país el próximo 1 de octubre, como estaba previsto, tras apreciar una acentuada caída de los casos d…" />
<meta property="article:published_time" content="2021-09-28T09:30:43+00:00" />
<meta property="article:modified_time" content="2021-09-28T09:30:43+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre" />
<meta name="twitter:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/"
          },
          "headline": "Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre",
          "image": [
            "https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre.jpg"
           ],
          "datePublished": "2021-09-28T04:30:43+00:00",
          "dateModified": "2021-09-28T04:30:43-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": ""
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-12839 single-format-standard header-1">
    <div class="site-wrapper">
        <header class="site-header">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
    			<div class="col-xs-3">
                            				<div class="header-social">
        					<ul class="social-list social-list--lg list-horizontal">
        						            						
        					</ul>
        				</div>
        
                     
    			</div>
    			<div class="col-xs-6">
    				<div class="header-logo text-center">
    					<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <span class="logo-text">
                                El Cambio deMéxico                                </span>
                                                        <!-- logo close -->
    					</a>
    				</div>
    			</div>
                <div class="col-xs-3 text-right">
                                </div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                                        <span class="logo-text">
                                El Cambio deMéxico                                </span>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder">
    	<div class="container">
    		<div class="navigation-bar__inner">
                                            			<div class="navigation-bar__section hidden-xs hidden-sm">
        				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle"><i class="mdicon mdicon-menu"></i></a>
        			</div>
                                        			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
    				<div id="main-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--main navigation--inline"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>    			</div>
    			
    			<div class="navigation-bar__section lwa lwa-template-modal">
                        				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
    		</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-12839 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>								<h1 class="entry-title">Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2021-09-28T04:30:43+00:00" title="septiembre 28, 2021 at 4:30 am"><i class="mdicon mdicon-schedule"></i>3 horas ago</time><span><i class="mdicon mdicon-visibility"></i>18 views</span></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F&amp;text=Japón%20levantará%20la%20alerta%20sanitaria%20por%20COVID-19%20el%20próximo%201%20de%20octubre','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F&amp;text=Japón%20levantará%20la%20alerta%20sanitaria%20por%20COVID-19%20el%20próximo%201%20de%20octubre"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-1200x600.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre.jpg"></p>
<div><img src="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre.jpg" class="ff-og-image-inserted"></div>
<p class="p1"><strong>Japón</strong> levantará el estado de emergencia por <strong>COVID-19</strong> vigente en Tokio y otras 18 prefecturas del país el próximo <strong>1 de octubre</strong>, como estaba previsto, tras apreciar una acentuada caída de los casos diarios y de los pacientes graves.</p>
<p class="p1">Así lo anunció hoy el primer ministro nipón, Yoshihide Suga, quien señaló que la decisión se ha basado en <strong>“el descenso de los nuevos contagios y de la ocupación de las camas hospitalarias”</strong>, durante la reunión gubernamental con el grupo de expertos en la que se decidió esta medida.</p>
<p><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer></i-amphtml-sizer></amp-ad></p>
<p class="p1">La ocupación de plazas hospitalarias para pacientes de Covid se ha reducido a menos del 50% y los enfermos graves han bajado a la mitad en comparación con el pico máximo registrado en agosto, destacó Suga.</p>
<blockquote readability="7">
<p class="p1"><strong><em>“Fortaleceremos las medidas de prevención de contagios para poder compaginarlas con la vuelta a la vida cotidiana y seguiremos promoviendo la vacunación”</em></strong>, explicó Suga durante la reunión.</p>
</blockquote>
<p class="p1">El estado de emergencia se levantará el 1 de octubre en las 19 prefecturas donde está vigente y también se quitarán las alertas de inferior nivel que afectan a otras ocho de las 47 provincias del país. De este modo, el territorio estará libre de cualquier tipo de alerta sanitaria por primera vez desde el pasado 4 de abril.</p>
<p class="p1">Pese al levantamiento de las alertas, se mantendrán restricciones, que irán aliviándose progresivamente en función del territorio. En la práctica, esto conllevará cierta normalización de los horarios comerciales y de la asistencia a eventos multitudinarios.</p>
<p class="p1"><strong>El estado de emergencia nipón nunca ha conllevado confinamiento</strong>, aunque las autoridades pedían a la población limitar sus salidas.</p>
<p class="p1"><strong>Las medidas preventivas se centran en bares, restaurantes y karaokes</strong>, a los que bajo el estado de emergencia se insta a que adelanten la hora de cierre a las 20 horas y a que no sirvan alcohol.</p>
<p class="p1">Durante el mes siguiente al levantamiento de la alerta sanitaria el Gobierno central seguirá pidiendo que se acorten horarios comerciales, a cambio de subvenciones.</p>
<p class="p1">En lo que respecta a eventos deportivos y cultuales, el aforo máximo se situaba actualmente en 5 mil, una cifra que subirá hasta 10 mil o la mitad de la capacidad de las instalaciones una vez se haya levantado la alerta.</p>
<p class="p1">Los contagios diarios de COVID en Japón han estado disminuyendo progresivamente tras alcanzar un máximo de 25 mil 876 el 20 de agosto.</p>
<p class="p1">La cifra del lunes fue de 1,147 casos y la cifra rebajó los dos centenares en Tokio por primera vez desde marzo.</p>
<p class="p1">En lo que respecta a la vacunación contra esta enfermedad, según los datos más recientes <strong>más de 72.4 millones de personas o un 57.2% de la población nipona han recibido ya la pauta completa.</strong></p>
<p class="p1">El anuncio sobre el levantamiento de la emergencia llega en la víspera de las primarias del Partido Liberal Democrático (PLD) en las que se escogerá al sucesor de Suga al frente de la formación y del gobierno nacional, en el período transitorio hasta las generales que deben celebrarse en el país antes de que concluya noviembre.</p>
<p class="p1">Con información de EFE.</p>
<p class="p1">LLH</p>
<p> <!-- TODO: Implementar botones de social share con sus apis correspondientes y fallback para amp-social-share cuando la pagina es AMP --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false"> Tweet #webpacge </a> --></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-12839-61530d5209fc9' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=12839&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-12839-61530d5209fc9' data-name='like-post-frame-185926571-12839-61530d5209fc9' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-147 entry-cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F&amp;text=Japón%20levantará%20la%20alerta%20sanitaria%20por%20COVID-19%20el%20próximo%201%20de%20octubre','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F&amp;text=Japón%20levantará%20la%20alerta%20sanitaria%20por%20COVID-19%20el%20próximo%201%20de%20octubre"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fjapon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Volcán de La Palma: La nueva colada de lava, más fluida, avanza y se acerca al mar</h3></div></div></div><a href="https://elcambiodemexico.com/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div><div class="posts-navigation__next"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Clima hoy en México: Lluvias y caída de granizo se esperan en Chiapas, CDMX, Edomex y otros 12 estados</h3></div></div></div><a href="https://elcambiodemexico.com/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados/"><span>Next article<i class="mdicon mdicon-arrow_forward"></i></span></a></div></div><!-- Posts navigation -->                            <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
                    </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="bk_widget_posts_list-25" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo Ultimo</h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/se-preven-lluvias-en-centro-y-sur-de-mexico/">Se prevén lluvias en centro y sur de México</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-09-28T06:20:55+00:00" title="septiembre 28, 2021 at 6:20 am"><i class="mdicon mdicon-schedule"></i>1 hora ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/09/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/clima-hoy-en-mexico-lluvias-y-caida-de-granizo-se-esperan-en-chiapas-cdmx-edomex-y-otros-12-estados/">Clima hoy en México: Lluvias y caída de granizo se esperan en Chiapas, CDMX, Edomex y otros 12 estados</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-09-28T05:20:12+00:00" title="septiembre 28, 2021 at 5:20 am"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/09/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/japon-levantara-la-alerta-sanitaria-por-covid-19-el-proximo-1-de-octubre/">Japón levantará la alerta sanitaria por COVID-19 el próximo 1 de octubre</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-09-28T04:30:43+00:00" title="septiembre 28, 2021 at 4:30 am"><i class="mdicon mdicon-schedule"></i>3 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/09/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/volcan-de-la-palma-la-nueva-colada-de-lava-mas-fluida-avanza-y-se-acerca-al-mar/">Volcán de La Palma: La nueva colada de lava, más fluida, avanza y se acerca al mar</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-09-28T04:00:41+00:00" title="septiembre 28, 2021 at 4:00 am"><i class="mdicon mdicon-schedule"></i>4 horas ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
	
<footer class="site-footer footer-1  ">
        	<div class="site-footer__section site-footer__section--seperated site-footer__section--bordered">
		<div class="container">
			<nav class="footer-menu footer-menu--bold text-center">
                <div class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</nav>
		</div>
	</div>
            </footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header ">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm ">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    El Cambio deMéxico                			</a>
        </h2>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Popular Posts</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/">¿Por qué la gente no se está vacunando contra el COVID-19?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-17T02:30:49+00:00" title="julio 17, 2021 at 2:30 am"><i class="mdicon mdicon-schedule"></i>julio 17, 2021</time><span><i class="mdicon mdicon-visibility"></i>3404 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/">FOTOS: “El Machete”, grupo de autodefensas de Pantheló, Chiapas, muestra su fuerza</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-12T18:11:59+00:00" title="julio 12, 2021 at 6:11 pm"><i class="mdicon mdicon-schedule"></i>julio 12, 2021</time><span><i class="mdicon mdicon-visibility"></i>1770 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/08/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/08/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/08/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/08/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/08/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/sergio-de-20-anos-desaparece-en-culiacan-familia-acusa-que-policias-se-lo-llevaron/">Sergio, de 20 años, desaparece en Culiacán; familia acusa que policías se lo llevaron</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-08-21T00:23:03+00:00" title="agosto 21, 2021 at 12:23 am"><i class="mdicon mdicon-schedule"></i>agosto 21, 2021</time><span><i class="mdicon mdicon-visibility"></i>1579 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2020/12/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/protestas-en-guatemala-incomodan-a-la-clase-politica-del-pais-centroamericano/">Protestas en Guatemala incomodan a la clase política del país centroamericano</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2020-12-19T18:30:31+00:00" title="diciembre 19, 2020 at 6:30 pm"><i class="mdicon mdicon-schedule"></i>diciembre 19, 2020</time><span><i class="mdicon mdicon-visibility"></i>1476 views</span></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    El Cambio deMéxico                			</a>
        </h2>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.8.1' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.8.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.8.1' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.8.1' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.8.1' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.8.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.8.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.8.1' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.8.1' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.8.1' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.8.1' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"b0e84762ab"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.8.1' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.1' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202139#ver=202139&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'185926571',post:'12839',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '12839' ]);
</script>

</body>
</html>