<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>Rusia derriba drones ucranianos en Crimea y mantiene ataques &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Rusia derriba drones ucranianos en Crimea y mantiene ataques RSS de los comentarios" href="https://elcambiodemexico.com/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elcambiodemexico.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://elcambiodemexico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/21875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://elcambiodemexico.com/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=21875' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Frusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Frusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.16" /><style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusia derriba drones ucranianos en Crimea y mantiene ataques" />
<meta property="og:url" content="https://elcambiodemexico.com/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques/" />
<meta property="og:description" content="Las autoridades rusas informaron que derribaron drones ucranianos en Crimea, al tiempo que funcionarios ucranianos dijeron que las fuerzas rusas continuaron con los esfuerzos para apoderarse de una…" />
<meta property="article:published_time" content="2022-08-21T04:50:23+00:00" />
<meta property="article:modified_time" content="2022-08-21T04:50:23+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Rusia derriba drones ucranianos en Crimea y mantiene ataques" />
<meta name="twitter:image" content="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques/"
          },
          "headline": "Rusia derriba drones ucranianos en Crimea y mantiene ataques",
          "image": [
            "https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques.jpg"
           ],
          "datePublished": "2022-08-20T23:50:23+00:00",
          "dateModified": "2022-08-20T23:50:23-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-21875 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                                            </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-21875 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>								<h1 class="entry-title">Rusia derriba drones ucranianos en Crimea y mantiene ataques</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2022-08-20T23:50:23+00:00" title="agosto 20, 2022 at 11:50 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time><span><i class="mdicon mdicon-visibility"></i>13 views</span></div>							</header>
                                                        
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques-1200x600.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques.jpg"></p>
<div><img src="https://elcambiodemexico.com/wp-content/uploads/2022/08/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques.jpg" class="ff-og-image-inserted"></div>
<p class="p1">Las autoridades rusas informaron que derribaron drones ucranianos en Crimea, al tiempo que funcionarios ucranianos dijeron que las fuerzas rusas continuaron con los esfuerzos para apoderarse de una de las pocas ciudades en el este de Ucrania que aún no está bajo su control. El ejército ruso también mantuvo sus ataques en el norte y el sur de Ucrania.</p>
<p class="p1">El gobierno ruso señaló que en Crimea, que Rusia anexó a Ucrania en 2014, las defensas aéreas locales derribaron un dron que volaba sobre la sede de la Flota Rusa del Mar Negro en Sebastopol. Fue el segundo incidente con un dron en la sede en tres semanas y sucedió tras las explosiones en un aeródromo ruso y un depósito de municiones en la península este mes.</p>
<p class="p1">Oleg Kryuchkov, asistente del gobernador de Crimea, también dijo el sábado que los “ataques de pequeños drones” activaron los sistemas de defensa aérea en el oeste de Crimea.</p>
<p><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer></i-amphtml-sizer></amp-ad></p>
<p class="p1">“Los sistemas de defensa aérea dieron con éxito en todos los objetivos sobre el territorio de Crimea el sábado por la mañana. No hay víctimas ni daños materiales”, dijo su jefe, Sergei Aksyonov, en Telegram.</p>
<p class="p1">El gobernador de Sebastopol, Mikhail Razvozhaev, dijo en Telegram que los sistemas de defensa aérea de la ciudad entraron en acción nuevamente el sábado por la noche.</p>
<p><amp-twitter width="600" height="480" layout="responsive" data-tweetid="1561071953523376128" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" readability="5.1907894736842"><i-amphtml-sizer></i-amphtml-sizer></p>
<blockquote class="twitter-tweet" placeholder readability="12.976973684211">
<p dir="ltr" lang="en">More work of air defense in Sevastopol tonight.</p>
<p>In light of this, every car coming into Sevastopol is stopped and searched.</p>
<p>There are also reports of big traffic jams headed outside Sevastopol.</p>
<p>(Reported by local media) <a href="https://t.co/aKSIIWsDvE">pic.twitter.com/aKSIIWsDvE</a></p>
<p>— Anton Gerashchenko (@Gerashchenko_en) <a href="https://twitter.com/Gerashchenko_en/status/1561071953523376128?ref_src=twsrc%5Etfw">August 20, 2022</a></p>
</blockquote>
<p></amp-twitter> </p>
<p class="p2">Los incidentes subrayaron la vulnerabilidad de las fuerzas rusas en Crimea. Un ataque con drones contra el cuartel general naval de Rusia en el Mar Negro el 31 de julio hirió a cinco personas y obligó a cancelar las celebraciones del Día de la Armada de Rusia. Esta semana, un depósito de municiones ruso en Crimea fue impactado por una explosión. La semana pasada se reportó que nueve aviones de combate rusos fueron destruidos en una base aérea en Crimea.</p>
<p class="p1">Las autoridades ucranianas no han llegado a atribuirse públicamente los atentados. Pero el presidente Volodimir Zelenski aludió a los ataques ucranianos detrás de las líneas enemigas después de las explosiones en Crimea.</p>
<p class="p1">Mientras tanto, los combates en las áreas del sur de Ucrania, justo al norte de Crimea, se han intensificado en las últimas semanas cuando las fuerzas ucranianas intentan expulsar a las fuerzas rusas de las ciudades que han ocupado desde principios de la guerra de seis meses.</p>
<p class="p1">Por otro lado, un ataque aéreo ucraniano alcanzó objetivos en Melitopol, la ciudad más grande controlada por Rusia en la región de Zaporizhzhia, 100 kilómetros (65 millas) al norte de Crimea, según funcionarios locales ucranianos y rusos.</p>
<p class="p1">Con información de AP.</p>
<p class="p1">LLH</p>
<p> <!-- TODO: Implementar botones de social share con sus apis correspondientes y fallback para amp-social-share cuando la pagina es AMP --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false"> Tweet #webpacge </a> --></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-21875-6301d212e9609' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=21875&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-21875-6301d212e9609' data-name='like-post-frame-185926571-21875-6301d212e9609' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-147 entry-cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	</footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2022/08/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Potencial ciclón tropical 4 toca tierra en Tamaulipas</h3></div></div></div><a href="https://elcambiodemexico.com/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas/">Potencial ciclón tropical 4 toca tierra en Tamaulipas</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T22:24:16+00:00" title="agosto 20, 2022 at 10:24 pm"><i class="mdicon mdicon-schedule"></i>3 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/potencial-ciclon-tropical-4-toca-tierra-en-tamaulipas/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial/">Sequía en Europa deja al descubierto barcos de Segunda Guerra Mundial</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T15:08:11+00:00" title="agosto 20, 2022 at 3:08 pm"><i class="mdicon mdicon-schedule"></i>10 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/sequia-en-europa-deja-al-descubierto-barcos-de-segunda-guerra-mundial/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio-1-180x180.png" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio-1-180x180.png 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio-1-400x400.png 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio-1-600x600.png 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio/">Mujer da a luz a gemelos con distinto tono de piel, ¿cómo sucedió?</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T14:37:00+00:00" title="agosto 20, 2022 at 2:37 pm"><i class="mdicon mdicon-schedule"></i>11 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mujer-da-a-luz-a-gemelos-con-distinto-tono-de-piel-como-sucedio/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia/">Accidente de tráfico deja al menos 16 muertos y 21 heridos en Turquía</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T10:03:36+00:00" title="agosto 20, 2022 at 10:03 am"><i class="mdicon mdicon-schedule"></i>16 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/accidente-de-trafico-deja-al-menos-16-muertos-y-21-heridos-en-turquia/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni/">Estados Unidos pide a Rusia la inmediata liberación del opositor Alexéi Navalni</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T08:40:32+00:00" title="agosto 20, 2022 at 8:40 am"><i class="mdicon mdicon-schedule"></i>17 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/estados-unidos-pide-a-rusia-la-inmediata-liberacion-del-opositor-alexei-navalni/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2022/08/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos/">Atentado en un hotel de Mogadiscio, en Somalia, deja 10 muertos</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-20T01:30:28+00:00" title="agosto 20, 2022 at 1:30 am"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/atentado-en-un-hotel-de-mogadiscio-en-somalia-deja-10-muertos/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rusia-derriba-drones-ucranianos-en-crimea-y-mantiene-ataques/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/internacional/" class="cat-147 cat-theme">Internacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/08/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/08/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan/">Video: Albañil construye muro y deja su martillo dentro del concreto; compañeros se burlan</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T20:24:51+00:00" title="agosto 19, 2022 at 8:24 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/video-albanil-construye-muro-y-deja-su-martillo-dentro-del-concreto-companeros-se-burlan/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/08/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/08/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin/">EUA pide que Zelenski participe en la cumbre del G20 como contrapeso a Putin</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T15:56:56+00:00" title="agosto 19, 2022 at 3:56 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/eua-pide-que-zelenski-participe-en-la-cumbre-del-g20-como-contrapeso-a-putin/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mujer-intento-llevarse-comida-sin-pagar-en-un-mercado-porque-dios-le-dijo-video-se-hizo-viral/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/mujer-intento-llevarse-comida-sin-pagar-en-un-mercado-porque-dios-le-dijo-video-se-hizo-viral-1-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mujer-intento-llevarse-comida-sin-pagar-en-un-mercado-porque-dios-le-dijo-video-se-hizo-viral/">Mujer intentó llevarse comida sin pagar en un mercado “porque Dios le dijo”; video se hizo viral</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T15:09:13+00:00" title="agosto 19, 2022 at 3:09 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mujer-intento-llevarse-comida-sin-pagar-en-un-mercado-porque-dios-le-dijo-video-se-hizo-viral/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/copa-del-mundo-que-no-puedes-hacer-en-el-mundial-de-qatar-2022/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/copa-del-mundo-que-no-puedes-hacer-en-el-mundial-de-qatar-2022-1-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/copa-del-mundo-que-no-puedes-hacer-en-el-mundial-de-qatar-2022/">Copa del Mundo: ¿Qué no puedes hacer en el Mundial de Qatar 2022?</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T13:13:57+00:00" title="agosto 19, 2022 at 1:13 pm"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/copa-del-mundo-que-no-puedes-hacer-en-el-mundial-de-qatar-2022/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/08/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria/">Recep Tayyip Erdogan, presidente de Turquía, acusa a EUA de alimentar el terrorismo en Siria</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T09:30:33+00:00" title="agosto 19, 2022 at 9:30 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/recep-tayyip-erdogan-presidente-de-turquia-acusa-a-eua-de-alimentar-el-terrorismo-en-siria/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2022/08/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2022/08/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2022/08/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2022/08/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2022/08/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo/">Perro mata a niño en Tijuana y autoridades deciden sacrificarlo</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2022-08-19T07:53:42+00:00" title="agosto 19, 2022 at 7:53 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/perro-mata-a-nino-en-tijuana-y-autoridades-deciden-sacrificarlo/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                                            </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        	</div>
        
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=6.0.1' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=6.0.1' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=6.0.1' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=6.0.1' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=6.0.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=6.0.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=6.0.1' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=6.0.1' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=6.0.1' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=6.0.1' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"262edbceff"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=6.0.1' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202233#ver=202233&#038;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'185926571',post:'21875',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '21875' ]);
</script>

</body>
</html>