<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://elcambiodemexico.com/xmlrpc.php">

	<title>Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas &#8211; El Cambio deMéxico</title>
<script type="application/javascript">var ajaxurl = "https://elcambiodemexico.com/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Feed" href="https://elcambiodemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; RSS de los comentarios" href="https://elcambiodemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cambio deMéxico &raquo; Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas RSS de los comentarios" href="https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elcambiodemexico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elcambiodemexico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elcambiodemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-latest-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/fontawesome.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/vendors.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='https://elcambiodemexico.com/wp-content/themes/the-next-mag/css/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>
.site-footer, .footer-3.site-footer, .footer-5.site-footer
                                        {background: #FFFFFF;
                                        background: -webkit-linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);
                                        background: linear-gradient(90deg, #FFFFFF 0, #FFFFFF 100%);}::selection {color: #FFF; background: #005689;}::-webkit-selection {color: #FFF; background: #005689;}a, a:hover, a:focus, a:active, .color-primary, .site-title, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after,
            .author-box .author-name a
            {color: #005689;}.category-tile__name, .cat-0.cat-theme-bg.cat-theme-bg, .primary-bg-color, .navigation--main > li > a:before, .mnmd-pagination__item-current, .mnmd-pagination__item-current:hover, 
            .mnmd-pagination__item-current:focus, .mnmd-pagination__item-current:active, .mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item,
            .subscribe-form__fields input[type='submit'], .has-overlap-bg:before, .post__cat--bg, a.post__cat--bg, .entry-cat--bg, a.entry-cat--bg, 
            .comments-count-box, .mnmd-widget--box .widget__title,  .posts-list > li .post__thumb:after, 
            .widget_calendar td a:before, .widget_calendar #today, .widget_calendar #today a, .entry-action-btn, .posts-navigation__label:before, 
            .comment-form .form-submit input[type='submit'], .mnmd-carousel-dots-b .swiper-pagination-bullet-active,
             .site-header--side-logo .header-logo:not(.header-logo--mobile), .list-square-bullet > li > *:before, .list-square-bullet-exclude-first > li:not(:first-child) > *:before,
             .btn-primary, .btn-primary:active, .btn-primary:focus, .btn-primary:hover, 
             .btn-primary.active.focus, .btn-primary.active:focus, .btn-primary.active:hover, .btn-primary:active.focus, .btn-primary:active:focus, .btn-primary:active:hover,
             div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form button[type=submit]:hover
            {background-color: #005689;}.site-header--skin-4 .navigation--main > li > a:before
            {background-color: #005689 !important;}.post-score-hexagon .hexagon-svg g path
            {fill: #005689;}.has-overlap-frame:before, .mnmd-gallery-slider .fotorama__thumb-border, .bypostauthor > .comment-body .comment-author > img
            {border-color: #005689;}.mnmd-pagination--next-n-prev .mnmd-pagination__links a:last-child .mnmd-pagination__item:after
            {border-left-color: #005689;}.comments-count-box:before
            {border-top-color: #005689;}.navigation--offcanvas li > a:after
            {border-right-color: #005689;}.post--single-cover-gradient .single-header
            {
                background-image: -webkit-linear-gradient( bottom , #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
                background-image: linear-gradient(to top, #005689 0%, rgba(252, 60, 45, 0.7) 50%, rgba(252, 60, 45, 0) 100%);
            }.subscribe-form__fields input[type='submit']:hover,
            .comment-form .form-submit input[type='submit']:active, .comment-form .form-submit input[type='submit']:focus, .comment-form .form-submit input[type='submit']:hover
            {background-color: #005689;}mnmd-video-box__playlist .is-playing .post__thumb:after { content: 'Now playing'; }
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Chivo:300,400,700,900,300italic,400italic,700italic,900italic&#038;display=swap&#038;ver=1619964681" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://elcambiodemexico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/elcambiodemexico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.4.7' id='apsl-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://elcambiodemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elcambiodemexico.com/wp-json/wp/v2/posts/14419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcambiodemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcambiodemexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/" />
<link rel='shortlink' href='https://elcambiodemexico.com/?p=14419' />
<link rel="alternate" type="application/json+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elcambiodemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas" />
<meta property="og:url" content="https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/" />
<meta property="og:description" content="Aníbal Bagnato y Gabriel Ayala, una pareja gay de Argentina con diez años de casados, decidieron cambiar sus planes de adopción cuando se enteraron del caso de Agustina y Camila, dos hermanas que e…" />
<meta property="article:published_time" content="2021-11-25T03:48:39+00:00" />
<meta property="article:modified_time" content="2021-11-25T03:48:39+00:00" />
<meta property="og:site_name" content="El Cambio deMéxico" />
<meta property="og:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas" />
<meta name="twitter:image" content="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.post__title, .entry-title, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .text-font-primary, .social-tile__title, .widget_recent_comments .recentcomments > a, .widget_recent_entries li > a, .modal-title.modal-title, .author-box .author-name a, .comment-author, .widget_calendar caption, .widget_categories li>a, .widget_meta ul, .widget_recent_comments .recentcomments>a, .widget_recent_entries li>a, .widget_pages li>a{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.text-font-secondary, .block-heading__subtitle, .widget_nav_menu ul, .navigation .sub-menu, .typography-copy blockquote, .comment-content blockquote{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.mobile-header-btn, .navigation-bar-btn, .navigation, .menu, .mnmd-mega-menu__inner > .sub-menu > li > a, .meta-text, a.meta-text, .meta-font, a.meta-font, .text-font-tertiary, .block-heading, .block-heading__title, .block-heading-tabs, .block-heading-tabs > li > a, input[type="button"]:not(.btn), input[type="reset"]:not(.btn), input[type="submit"]:not(.btn), .btn, label, .category-tile__name, .page-nav, .post-score, .post-score-hexagon .post-score-value, .post__cat, a.post__cat, .entry-cat, a.entry-cat, .read-more-link, .post__meta, .entry-meta, .entry-author__name, a.entry-author__name, .comments-count-box, .widget__title-text, .mnmd-widget-indexed-posts-a .posts-list > li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list > li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .social-tile__count, .widget_recent_comments .comment-author-link, .mnmd-video-box__playlist .is-playing .post__thumb:after, .mnmd-posts-listing-a .cat-title, .mnmd-news-ticker__heading, .page-heading__title, .post-sharing__title, .post-sharing--simple .sharing-btn, .entry-action-btn, .entry-tags-title, .post-categories__title, .posts-navigation__label, .comments-title, .comments-title__text, .comments-title .add-comment, .comment-metadata, .comment-metadata a, .comment-reply-link, .comment-reply-title, .countdown__digit, .modal-title, .comment-reply-title, .comment-meta, .comment .reply, .wp-caption, .gallery-caption, .widget-title, .btn, .navigation, .logged-in-as, .countdown__digit, .mnmd-widget-indexed-posts-a .posts-list>li .post__thumb:after, .mnmd-widget-indexed-posts-b .posts-list>li .post__title:after, .mnmd-widget-indexed-posts-c .list-index, .mnmd-horizontal-list .index, .mnmd-pagination, .mnmd-pagination--next-n-prev .mnmd-pagination__label{font-family:Chivo,Arial, Helvetica, sans-serif;font-display:swap;}.header-main{padding-top:10px;padding-bottom:10px;}</style>    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/"
          },
          "headline": "Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas",
          "image": [
            "https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas.jpg"
           ],
          "datePublished": "2021-11-24T22:48:39+00:00",
          "dateModified": "2021-11-24T22:48:39-05:00",
          "author": {
            "@type": "Person",
            "name": "admin"
          },
           "publisher": {
            "@type": "Organization",
            "name": "El Cambio deMéxico",
            "logo": {
              "@type": "ImageObject",
              "url": "https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png"
            }
          },
          "description": ""
        }
        </script>
    </head>
<body class="post-template-default single single-post postid-14419 single-format-standard header-7">
    <div class="site-wrapper">
        <header class="site-header site-header--skin-5">
    <!-- Top bar -->
	<div class="top-bar top-bar--fullwidth top-bar--inverse hidden-xs hidden-sm">
		<div class="container">
			<div class="top-bar__inner top-bar__inner--flex">
				<div class="top-bar__section">
					<div class="top-bar__nav">
						<div id="top-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--top navigation--center"><li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</div>
				</div>
				<div class="top-bar__section">
                        					<ul class="social-list social-list--sm social-list--inverse list-horizontal">
    						<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>            						
    					</ul>
                    				</div>
			</div>
		</div>
	</div><!-- Top bar -->
    <!-- Header content -->
	<div class="header-main hidden-xs hidden-sm">
        		<div class="container">
			<div class="row row--flex row--vertical-center">
				<div class="col-xs-3">
                                            <a href="#subscribe-modal" class="btn btn-default" data-toggle="modal" data-target="#subscribe-modal"><i class="mdicon mdicon-mail_outline mdicon--first"></i><span>Subscribe</span></a>
                    				</div>
				<div class="col-xs-6">
					<div class="header-logo text-center">
						<a href="https://elcambiodemexico.com">
    						<!-- logo open -->
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo" />
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
				<div class="col-xs-3 text-right">
                    <div class="lwa lwa-template-modal">
                        <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login</span></a>                    </div>
				</div>
			</div>
		</div>
	</div><!-- Header content -->
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="https://elcambiodemexico.com">
                                            
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    <!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder">
		<div class="container">
			<div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    
				<div class="navigation-wrapper navigation-bar__section text-center js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section">
					<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
				</div>
			</div><!-- .navigation-bar__inner -->
			<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="https://elcambiodemexico.com/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->		</div><!-- .container -->
	</nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry">
    <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
            <div class="row">
                <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-14419 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                        <div class="single-content">
                            <header class="single-header">
                                <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>								<h1 class="entry-title">Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas</h1>
																<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=34&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by admin" rel="author" href="https://elcambiodemexico.com/author/admin/">admin</a>    </span>
    <time class="time published" datetime="2021-11-24T22:48:39+00:00" title="noviembre 24, 2021 at 10:48 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time><span><i class="mdicon mdicon-visibility"></i>18 views</span></div>							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F&amp;text=Viral:%20Matrimonio%20gay%20adoptó%20a%20dos%20hermanas%20para%20evitar%20que%20sean%20separadas','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F&amp;text=Viral:%20Matrimonio%20gay%20adoptó%20a%20dos%20hermanas%20para%20evitar%20que%20sean%20separadas"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                
                            <div class="entry-thumb single-entry-thumb"><img width="800" height="400" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-800x400.jpg" class="attachment-tnm-m-2_1 size-tnm-m-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-1200x600.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></div>                            
                            <div class="single-body entry-content typography-copy">
                                                                <p><img src="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas.jpg"></p>
<div><img src="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas.jpg" class="ff-og-image-inserted"></div>
<p>Aníbal Bagnato y Gabriel Ayala, una pareja gay de <a href="https://twitter.com/TV_Publica/status/1286484967380455425" rel="noopener" target="_blank">Argentina</a> con diez años de casados, decidieron cambiar sus planes de adopción cuando se enteraron del caso de Agustina y Camila, dos hermanas que <strong>estaban a punto de ser separadas</strong>. </p>
<p><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Te recomendamos:</span> <a href="https://noticieros.televisa.com/ultimas-noticias/diputados-chile-aprueban-matrimonio-igualitario/" target="_blank" rel="noopener">Diputados en Chile aprueban matrimonio igualitario</a></strong></p>
<p>El matrimonio tenía contemplado en un inicio adoptar a un niño pequeño, de 0 a 5 años de edad, un rango de edad que es difícil de adoptar por diversos motivos. En una entrevista con el diario <em>Clarín</em>, Aníbal aceptó que la juventud ya no estaba de su lado tampoco: </p>
<blockquote readability="8"><p><amp-ad width="300" height="1" type="teads" data-pid="114834" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer></i-amphtml-sizer></amp-ad></p>
<p>“Yo le dije a Gabriel: ‘Nosotros tenemos 45 años, ¿cuánto tiempo más vamos a esperar? Vamos a terminar siendo abuelos de los chicos’. Y ahí pedimos ampliar el rango de edad para chicos más grandes”.</p>
</blockquote>
<p>La pareja quedó convencida cuando el juzgado les compartió el caso de dos hermanas de la provincia de Buenos Aires, Agustina de 7 años, y Camila, de 11. El problema es que Camila, por cuestiones de edad, enfrentaba la certeza de ser trasladada a otro sitio, <strong>apartada de su hermana</strong>.</p>
<p>“Nos contaron la historia de las chicas y decidimos ir a conocerlas”. El primer encuentro fue un éxito; Gabriel y Aníbal decidieron seguir adelante con la adopción, un proceso con múltiples trámites burocráticos, pero que después de varios meses, finalmente rindió frutos:</p>
<blockquote readability="7">
<p>“La jueza nos contó que las chicas dijeron que se sentían muy bien con nosotros y que se querían ir a vivir con nosotros. Yo no podía parar de llorar”, contó Aníbal.</p>
</blockquote>
<p>Aníbal y Gabriel viven juntos desde hace 24 años. Con la aprobación del <strong>matrimonio igualitario</strong> en Argentina hace diez años, dieron el siguiente paso en su relación y se casaron. Tener hijos fue un poco más complicado: “Somos una pareja gay y es una utopía llegar a formar una familia, no es imposible, pero no es fácil”, dijo Aníbal. </p>
<p>Así fue su primer día como tal:</p>
<blockquote readability="13">
<p>“Subieron al auto y empezó otra etapa. La relación se afianzó con el tiempo, después de toda la primera fase, que no es fácil, viene la mejor parte. El primer día, Agustina en el hogar dibujó a la familia. Lo hizo a Gabriel, en el medio puso a ellas dos y en el otro lateral a mí. A Gaby le puso ‘papi’ y a mí me puso ‘papá’.” </p>
</blockquote>
<p>Aníbal recordó entre lágrimas: “Ellos resuelven fácil”. </p>
<p>En la actualidad, Agustina tiene 14 años y practica gimnasia artística a nivel élite; Camila ya tiene 17 años y juega hockey.</p>
<p><amp-twitter width="600" height="480" layout="responsive" data-tweetid="1286484967380455425" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="500" data-dnt="true" i-amphtml-layout="responsive" readability="4.7099447513812"><i-amphtml-sizer></i-amphtml-sizer></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true" placeholder readability="11.988950276243">
<p lang="es" dir="ltr">Aníbal y Gabriel tardaron más de 20 años en decidirse a adoptar. Finalmente, luego de muchos trámites, se encontraron con Agustina y Camila, de siete y once años. La adaptación fue un desafío lleno de obstáculos que resultó en una síntesis de plena felicidad.<a href="https://twitter.com/hashtag/PadresEHijos?src=hash&amp;ref_src=twsrc%5Etfw">#PadresEHijos</a> <a href="https://t.co/Fr2QAyqb2K">pic.twitter.com/Fr2QAyqb2K</a></p>
<p>— Televisión Pública (@TV_Publica) <a href="https://twitter.com/TV_Publica/status/1286484967380455425?ref_src=twsrc%5Etfw">July 24, 2020</a></p>
</blockquote>
<p></amp-twitter> <!-- TODO: Implementar botones de social share con sus apis correspondientes y fallback para amp-social-share cuando la pagina es AMP --><!-- <a href="https://twitter.com/intent/tweet?button_hashtag=webpacge&ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false"> Tweet #webpacge </a> --></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185926571-14419-619f1e023c71a' data-src='https://widgets.wp.com/likes/#blog_id=185926571&amp;post_id=14419&amp;origin=elcambiodemexico.com&amp;obj_id=185926571-14419-619f1e023c71a' data-name='like-post-frame-185926571-14419-619f1e023c71a' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-147 entry-cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F&amp;text=Viral:%20Matrimonio%20gay%20adoptó%20a%20dos%20hermanas%20para%20evitar%20que%20sean%20separadas','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F&amp;text=Viral:%20Matrimonio%20gay%20adoptó%20a%20dos%20hermanas%20para%20evitar%20que%20sean%20separadas"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn linkedin-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felcambiodemexico.com%2Fviral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas%2F"><i class="mdicon mdicon-linkedin"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->                                                                               
                    <div class="author-box single-entry-section"><div class="author-box__image"><div class="author-avatar"><img alt='admin' src='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5be1f5b48ac81565e56fd81e5755ad8b?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo avatar photo' height='180' width='180' loading='lazy'/></div></div><div class="author-box__text"><div class="author-name meta-font"><a href="https://elcambiodemexico.com/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="author-bio"></div><div class="author-info"><div class="row row--space-between row--flex row--vertical-center grid-gutter-20"><div class="author-socials col-xs-12 col-sm-6"><ul class="list-unstyled list-horizontal list-space-sm"> <li><a href="https://elcambiodemexico.com" target="_blank"><i class="mdicon mdicon-public"></i><span class="sr-only">Website</span></a></li></ul></div></div></div></div></div>                    <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Alemania supera los 100 mil muertos por covid-19</h3></div></div></div><a href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/" class="link-overlay"></a></article><a class="posts-navigation__label" href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/">Alemania supera los 100 mil muertos por covid-19</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T22:27:18+00:00" title="noviembre 24, 2021 at 10:27 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery/">Declaran culpables a tres por asesinato del corredor afroamericano Ahmaud Arbery</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T16:30:34+00:00" title="noviembre 24, 2021 at 4:30 pm"><i class="mdicon mdicon-schedule"></i>8 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/declaran-culpables-a-tres-por-asesinato-del-corredor-afroamericano-ahmaud-arbery/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid/">Dinamarca contempla reforzar las medidas sanitarias ante incremento de casos covid</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T16:20:19+00:00" title="noviembre 24, 2021 at 4:20 pm"><i class="mdicon mdicon-schedule"></i>8 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/dinamarca-contempla-reforzar-las-medidas-sanitarias-ante-incremento-de-casos-covid/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid/">Putin recibe la vacuna nasal rusa contra el covid</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T10:02:14+00:00" title="noviembre 24, 2021 at 10:02 am"><i class="mdicon mdicon-schedule"></i>14 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/putin-recibe-la-vacuna-nasal-rusa-contra-el-covid/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos/">Por riesgo ‘muy alto’ de COVID, pide ECDC aplicar vacuna de refuerzo a mayores de 40 años</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T06:15:30+00:00" title="noviembre 24, 2021 at 6:15 am"><i class="mdicon mdicon-schedule"></i>18 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/por-riesgo-muy-alto-de-covid-pide-ecdc-aplicar-vacuna-de-refuerzo-a-mayores-de-40-anos/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    <a class="cat-147 post__cat cat-theme" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>					<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia/">Somalia declara el “estado de emergencia humanitaria” por la sequía</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-24T03:00:40+00:00" title="noviembre 24, 2021 at 3:00 am"><i class="mdicon mdicon-schedule"></i>21 horas ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/somalia-declara-el-estado-de-emergencia-humanitaria-por-la-sequia/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div> 
                                    </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://elcambiodemexico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" maxlength="245"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" type="text"  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="https://elcambiodemexico.com/category/internacional/" class="cat-147 cat-theme">Internacional</a></h4></div><div class="posts-list"><div class="row row--space-between posts-list"><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59/">Pablo Montero le canta ‘Las Mañanitas’ a Nicolás Maduro en su cumpleaños 59</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T22:44:08+00:00" title="noviembre 23, 2021 at 10:44 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/pablo-montero-le-canta-las-mananitas-a-nicolas-maduro-en-su-cumpleanos-59/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-1200x600.jpg 1200w, https://elcambiodemexico.com/wp-content/uploads/2021/11/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre-1600x800.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre/">Astrazeneca abre nuevo centro de investigación ‘Discovery Centre’</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T19:50:00+00:00" title="noviembre 23, 2021 at 7:50 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/astrazeneca-abre-nuevo-centro-de-investigacion-discovery-centre/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-1200x600.jpg 1200w, https://elcambiodemexico.com/wp-content/uploads/2021/11/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales-1600x800.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales/">Henrique Capriles celebra resultado de oposición venezolana en elecciones locales</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T18:50:31+00:00" title="noviembre 23, 2021 at 6:50 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/henrique-capriles-celebra-resultado-de-oposicion-venezolana-en-elecciones-locales/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-md visible-lg"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/diputados-en-chile-aprueban-matrimonio-igualitario/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/diputados-en-chile-aprueban-matrimonio-igualitario-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/diputados-en-chile-aprueban-matrimonio-igualitario-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/diputados-en-chile-aprueban-matrimonio-igualitario-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/diputados-en-chile-aprueban-matrimonio-igualitario-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/diputados-en-chile-aprueban-matrimonio-igualitario-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/diputados-en-chile-aprueban-matrimonio-igualitario/">Diputados en Chile aprueban matrimonio igualitario</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T13:31:56+00:00" title="noviembre 23, 2021 at 1:31 pm"><i class="mdicon mdicon-schedule"></i>1 día ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/diputados-en-chile-aprueban-matrimonio-igualitario/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa/">“Fue un error”: Eddie Redmayne, arrepentido de interpretar a una mujer trans en ‘La chica danesa’</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T09:48:59+00:00" title="noviembre 23, 2021 at 9:48 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/fue-un-error-eddie-redmayne-arrepentido-de-interpretar-a-una-mujer-trans-en-la-chica-danesa/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div><div class="col-xs-12 col-sm-6 col-md-4">            <article class="post post--vertical ">
                 				    <div class="post__thumb">
                        <a href="https://elcambiodemexico.com/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria/"><img width="400" height="200" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria-400x200.jpg" class="attachment-tnm-xs-2_1 size-tnm-xs-2_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria-400x200.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria-600x300.jpg 600w, https://elcambiodemexico.com/wp-content/uploads/2021/11/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria-800x400.jpg 800w, https://elcambiodemexico.com/wp-content/uploads/2021/11/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria-1200x600.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
										<h3 class="post__title typescale-1"><a href="https://elcambiodemexico.com/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria/">Mueren calcinados 12 niños y 34 adultos al incendiarse un autobús en Bulgaria</a></h3>
					                    <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="https://elcambiodemexico.com/author/admin/">admin</a></span><time class="time published" datetime="2021-11-23T06:30:11+00:00" title="noviembre 23, 2021 at 6:30 am"><i class="mdicon mdicon-schedule"></i>2 días ago</time><span><a title="0 Comments" href="https://elcambiodemexico.com/mueren-calcinados-12-ninos-y-34-adultos-al-incendiarse-un-autobus-en-bulgaria/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div>				</div>
                <a class="cat-147 post__cat post__cat--bg cat-theme-bg overlay-item--top-left" href="https://elcambiodemexico.com/category/internacional/">Internacional</a>			</article>
            </div></div></div></div>                </div><!-- .mnmd-main-col -->
                
                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
					<div class="theiaStickySidebar">
                        <div id="bk_widget_posts_list-25" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Lo Ultimo</h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/viral-matrimonio-gay-adopto-a-dos-hermanas-para-evitar-que-sean-separadas/">Viral: Matrimonio gay adoptó a dos hermanas para evitar que sean separadas</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-24T22:48:39+00:00" title="noviembre 24, 2021 at 10:48 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/alemania-supera-los-100-mil-muertos-por-covid-19-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/alemania-supera-los-100-mil-muertos-por-covid-19/">Alemania supera los 100 mil muertos por covid-19</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-24T22:27:18+00:00" title="noviembre 24, 2021 at 10:27 pm"><i class="mdicon mdicon-schedule"></i>2 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/esta-noche-ingresara-a-mexico-la-primera-tormenta-invernal-de-la-temporada/">Esta noche ingresará a México la primera tormenta invernal de la temporada</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-24T19:04:31+00:00" title="noviembre 24, 2021 at 7:04 pm"><i class="mdicon mdicon-schedule"></i>5 horas ago</time></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/11/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/11/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/11/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/11/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/11/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/tepjf-se-prepara-para-resolver-impugnaciones-electorales-de-2022-2023-y-2024/">TEPJF se prepara para resolver impugnaciones electorales de 2022, 2023 y 2024</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-24T17:30:16+00:00" title="noviembre 24, 2021 at 5:30 pm"><i class="mdicon mdicon-schedule"></i>7 horas ago</time></div> 
                                    </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div>                    </div>
				</div><!-- .mnmd-sub-col -->
            </div>
        </div>
    </div>
</div>
<footer class="site-footer footer-4  has-bg-pattern  site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="https://elcambiodemexico.com">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="https://elcambiodemexico.com/wp-content/uploads/2020/11/625672_149123245249214_1157701475_n.png" alt="logo" width="300"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--xl list-horizontal">
                        <li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--footer navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-5">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="https://elcambiodemexico.com">                    
                        <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog">
        <div class="modal-content login-signup-form">                        
            <div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
				<div class="modal-title" id="login-modal-label">
					<ul class="nav nav-tabs js-login-form-tabs" role="tablist">
					    <li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li>
                        					</ul>
				</div>
			</div>
            <div class="modal-body">
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane fade in active" id="login-tab">
                        <div class="login-with-social">
							<div class='apsl-login-networks theme-1 clearfix'>
    <span class='apsl-login-new-text'>Social connect:</span>
    
        <div class='social-networks'>
            </div>
</div>						</div>
                                                <div class="block-divider"><span>or</span></div>
                                                <form name="lwa-form" class="bk-lwa-form" action="https://elcambiodemexico.com/wp-login.php" method="post">
                            <div class="bk-login-status">
                                <span class="lwa-status"></span>
                            </div>                                                                
							<p class="lwa-username login-username">
								<label for="user_login_l">Username</label>
								<input type="text" name="log" id="user_login_l" class="input" value="" size="20">
							</p>
							<p class="lwa-password login-password">
								<label for="user_pass">Password</label>
								<input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
							</p> 
                            <div class="lwa-submit login-submit">
        	                    <div class="lwa-links">
                                    <div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div>                                                                                             
        	                    </div>
                                <div class="lwa-submit-button login-submit">
        	                        <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" />
        	                        <input type="hidden" name="lwa_profile_link" />
                                	<input type="hidden" name="login-with-ajax" value="login" />
        							<input type="hidden" name="redirect_to" value="https://elcambiodemexico.com/" />
        	                    </div>                                     
        	                </div>      

                            <p class="login-lost-password">
                                <a class="lwa-links-remember link link--darken" href="https://elcambiodemexico.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
							</p>
                                                                                                                                           
						</form>
                    </div>
                                    </div>                                                                                        
            </div>                                                
        </div>
    </div>                                               
</div><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-4" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Popular Posts</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/07/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/por-que-la-gente-no-se-esta-vacunando-contra-el-covid-19/">¿Por qué la gente no se está vacunando contra el COVID-19?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-17T02:30:49+00:00" title="julio 17, 2021 at 2:30 am"><i class="mdicon mdicon-schedule"></i>julio 17, 2021</time><span><i class="mdicon mdicon-visibility"></i>3517 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/07/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/fotos-el-machete-grupo-de-autodefensas-de-panthelo-chiapas-muestra-su-fuerza/">FOTOS: “El Machete”, grupo de autodefensas de Pantheló, Chiapas, muestra su fuerza</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-07-12T18:11:59+00:00" title="julio 12, 2021 at 6:11 pm"><i class="mdicon mdicon-schedule"></i>julio 12, 2021</time><span><i class="mdicon mdicon-visibility"></i>1914 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="https://elcambiodemexico.com/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre/"><img width="180" height="180" src="https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" srcset="https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-180x180.jpg 180w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-150x150.jpg 150w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-400x400.jpg 400w, https://elcambiodemexico.com/wp-content/uploads/2021/10/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/pension-imss-e-issste-cuando-se-deposita-a-jubilados-en-noviembre/">Pensión IMSS e ISSSTE: ¿Cuándo se deposita a jubilados en noviembre?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-10-14T09:14:02+00:00" title="octubre 14, 2021 at 9:14 am"><i class="mdicon mdicon-schedule"></i>octubre 14, 2021</time><span><i class="mdicon mdicon-visibility"></i>1839 views</span></div> 
                                    </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="https://elcambiodemexico.com/a-quienes-le-toca-vacunarse-contra-covid-hoy-22-de-noviembre-de-2021/">¿A quiénes le toca vacunarse contra covid hoy 22 de noviembre de 2021?</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="2021-11-22T08:32:00+00:00" title="noviembre 22, 2021 at 8:32 am"><i class="mdicon mdicon-schedule"></i>3 días ago</time><span><i class="mdicon mdicon-visibility"></i>1767 views</span></div> 
                                    </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div>	</div>
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            Login/Sign up<a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span></span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="https://elcambiodemexico.com">
				<!-- logo open -->
                                    <img src="https://elcambiodemexico.com/wp-content/uploads/2021/04/Captura-de-pantalla-2021-04-28-a-las-08.51.40.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="#" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-5" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2647"><a href="https://elcambiodemexico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610 menu-item-cat-148"><a href="https://elcambiodemexico.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607 menu-item-cat-149"><a href="https://elcambiodemexico.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608 menu-item-cat-150"><a href="https://elcambiodemexico.com/category/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609 menu-item-cat-147"><a href="https://elcambiodemexico.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611 menu-item-cat-146"><a href="https://elcambiodemexico.com/category/nacional/">Nacional</a></li>
</ul></div>	</div>
    
        
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login/Sign up</span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elcambiodemexico.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.8.2' id='bkswjs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.8.2' id='throttle-debounce-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.8.2' id='final-countdown-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.8.2' id='flickity-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.8.2' id='fotorama-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.8.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.8.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.8.2' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.8.2' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.8.2' id='vticker-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.8.2' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"2039635df5"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/themes/the-next-mag/js/scripts.js?ver=5.8.2' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://elcambiodemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.2' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202147#ver=202147&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'185926571',post:'14419',tz:'-5',srv:'elcambiodemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '185926571', '14419' ]);
</script>

</body>
</html>